<!DOCTYPE html>
<html lang="en">
<head>
  <!-- Google Tag Manager -->
  <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
  new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
  j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
  'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
  })(window,document,'script','dataLayer','GTM-TXQ7H5Q');</script>
  <!-- End Google Tag Manager -->

  <meta charset="UTF-8"/>
  <meta name="viewport" content="width=device-width, user-scalable=no, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0">


  <!--[if IE]>
  <meta http-equiv="X-UA-Compatible" content="IE=edge" ><script type="text/javascript">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</script>
  <![endif]-->

  <link rel="stylesheet" href="https://www.persecution.org/wp-content/themes/persecution/style.css" type="text/css" media="screen">

  <link rel="alternate" type="application/rss+xml" title="Persecution RSS Feed" href="https://www.persecution.org/feed/">
  
  <link rel="pingback" href="https://www.persecution.org/xmlrpc.php">

   <link href="https://fonts.googleapis.com/css?family=Cormorant:400,500,600,700|Roboto+Condensed:300,400,700|Roboto:300,400,500,700,900" rel="stylesheet">
  
  
<!-- MapPress Easy Google Maps Version:2.53.1 PRO (http://www.mappresspro.com/mappress) -->
<script type='text/javascript'>mapp = window.mapp || {}; mapp.data = [];</script>

<!-- This site is optimized with the Yoast SEO Premium plugin v5.2 - https://yoast.com/wordpress/plugins/seo/ -->
<title>UNESCO Responds to Hagia Sophia Conversion | Persecution</title>
<meta name="news_keywords" content="middle east, turkey, world, religion, persecution, news, human rights, freedom of religion, religious freedom, humanitarian" />
<meta name="original-source" content="https://www.persecution.org/2020/11/22/unesco-responds-hagia-sophia-conversion/" />
<link rel="canonical" href="https://www.persecution.org/2020/11/22/unesco-responds-hagia-sophia-conversion/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="UNESCO Responds to Hagia Sophia Conversion | Persecution" />
<meta property="og:description" content="11/22/2020 Turkey (International Christian Concern) –  Following comments from the Turkish Minister of Culture and Tourism, Mehmet Nuri Ersoy, that &hellip;" />
<meta property="og:url" content="https://www.persecution.org/2020/11/22/unesco-responds-hagia-sophia-conversion/" />
<meta property="og:site_name" content="Persecution" />
<meta property="article:publisher" content="https://www.facebook.com/persecuted/" />
<meta property="article:tag" content="Middle East" />
<meta property="article:tag" content="Turkey" />
<meta property="article:section" content="News" />
<meta property="article:published_time" content="2020-11-22T08:10:41-05:00" />
<meta property="article:modified_time" content="2020-11-20T09:47:08-05:00" />
<meta property="og:updated_time" content="2020-11-20T09:47:08-05:00" />
<meta property="og:image" content="https://www.persecution.org/wp-content/uploads/2020/07/IMG_2785.jpg" />
<meta property="og:image:secure_url" content="https://www.persecution.org/wp-content/uploads/2020/07/IMG_2785.jpg" />
<meta property="og:image:width" content="800" />
<meta property="og:image:height" content="600" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="11/22/2020 Turkey (International Christian Concern) –  Following comments from the Turkish Minister of Culture and Tourism, Mehmet Nuri Ersoy, that [&hellip;]" />
<meta name="twitter:title" content="UNESCO Responds to Hagia Sophia Conversion | Persecution" />
<meta name="twitter:site" content="@persecutionnews" />
<meta name="twitter:image" content="https://www.persecution.org/wp-content/uploads/2020/07/IMG_2785.jpg" />
<meta name="twitter:creator" content="@persecutionnews" />
<meta property="DC.date.issued" content="2020-11-22T08:10:41-05:00" />
<!-- / Yoast SEO Premium plugin. -->

<link rel='dns-prefetch' href='//www.persecution.org' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//s.w.org' />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.persecution.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.5.3"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.persecution.org/wp-includes/css/dist/block-library/style.min.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.persecution.org/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.3' type='text/css' media='all' />
<link rel='stylesheet' id='cff-css'  href='https://www.persecution.org/wp-content/plugins/custom-facebook-feed-pro/css/cff-style.css?ver=3.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='sb-font-awesome-css'  href='https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='mappress-css'  href='https://www.persecution.org/wp-content/plugins/mappress-google-maps-for-wordpress/css/mappress.css?ver=2.53.1%20PRO' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='https://www.persecution.org/wp-content/plugins/wordpress-popular-posts/assets/css/wpp.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='persecution-animation-css'  href='https://www.persecution.org/wp-content/themes/persecution/css/animate.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='persecution-style-css'  href='https://www.persecution.org/wp-content/themes/persecution/css/style.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='colorbox-css'  href='https://www.persecution.org/wp-content/plugins/lightbox-gallery/colorbox/example1/colorbox.css?ver=5.5.3' type='text/css' media='all' />
<script type='text/javascript' src='https://www.persecution.org/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-core-js'></script>
<script type='application/json' id='wpp-json'>
{"sampling_active":0,"sampling_rate":100,"ajax_url":"https:\/\/www.persecution.org\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","ID":119814,"token":"8ac6cada92","lang":0,"debug":0}
</script>
<script type='text/javascript' src='https://www.persecution.org/wp-content/plugins/wordpress-popular-posts/assets/js/wpp.min.js?ver=5.2.4' id='wpp-js-js'></script>
<link rel="https://api.w.org/" href="https://www.persecution.org/wp-json/" /><link rel="alternate" type="application/json" href="https://www.persecution.org/wp-json/wp/v2/posts/119814" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.persecution.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.persecution.org/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.5.3" />
<link rel='shortlink' href='https://www.persecution.org/?p=119814' />
<link rel="alternate" type="application/json+oembed" href="https://www.persecution.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.persecution.org%2F2020%2F11%2F22%2Funesco-responds-hagia-sophia-conversion%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.persecution.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.persecution.org%2F2020%2F11%2F22%2Funesco-responds-hagia-sophia-conversion%2F&#038;format=xml" />
<!-- Custom Facebook Feed JS vars -->
<script type="text/javascript">
var cffsiteurl = "https://www.persecution.org/wp-content/plugins";
var cffajaxurl = "https://www.persecution.org/wp-admin/admin-ajax.php";
var cffmetatrans = "true";

var cfflinkhashtags = "true";
</script>
<link rel="stylesheet" type="text/css" href="https://www.persecution.org/wp-content/plugins/lightbox-gallery/lightbox-gallery.css" />
<script type="text/javascript"><!--
function powerpress_pinw(pinw_url){window.open(pinw_url, 'PowerPressPlayer','toolbar=0,status=0,resizable=1,width=460,height=320');	return false;}
//-->
</script>
<style type="text/css" media="all">
/* <![CDATA[ */
@import url("https://www.persecution.org/wp-content/plugins/wp-table-reloaded/css/plugin.css?ver=1.9.4");
@import url("https://www.persecution.org/wp-content/plugins/wp-table-reloaded/css/datatables.css?ver=1.9.4");
.wp-table-reloaded-id-1 th, .wp-table-reloaded-id-1 .sorting {
  background-color: #000000;
}
 
.wp-table-reloaded-id-1 .sorting_asc, .wp-table-reloaded-id-1 .sorting_desc {
  background-color: #000000;
}
/* ]]> */
</style><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<link rel="icon" href="https://www.persecution.org/wp-content/uploads/2017/10/cropped-site-icon-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.persecution.org/wp-content/uploads/2017/10/cropped-site-icon-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.persecution.org/wp-content/uploads/2017/10/cropped-site-icon-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.persecution.org/wp-content/uploads/2017/10/cropped-site-icon-270x270.png" />
		<style type="text/css" id="wp-custom-css">
			
@media screen and (max-width:1024px) {
	.adv-feature h1 { background: rgba(255,255,255,.7); text-align:center !important; padding:10px; }
	.adv-feature h1.adv-tophead { font-size:60px !important; }
	.adv-feature h1.adv-bothead { font-size:100px !important; }
	.adv-whatis h3 { font-size:1.5rem; }
}

@media screen and (max-width:600px) {
	.storycontent .adv-feature { padding-left: 20px !important; padding-right:20px !important; }
	.adv-feature h1.adv-tophead { font-size:42px !important; }
	.adv-feature h1.adv-bothead { font-size:72px !important; }
}		</style>
		<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	
	
<!-- Hotjar Tracking Code for https://www.persecution.org/ -->
<script>
    (function(h,o,t,j,a,r){
        h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
        h._hjSettings={hjid:1032218,hjsv:6};
        a=o.getElementsByTagName('head')[0];
        r=o.createElement('script');r.async=1;
        r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
        a.appendChild(r);
    })(window,document,'https://static.hotjar.com/c/hotjar-','.js?sv='); 

</script> 

</head>
<body class="post-template-default single single-post postid-119814 single-format-standard wpb-js-composer js-comp-ver-6.4.1 vc_responsive">
<!-- Google Tag Manager (noscript) -->
  <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TXQ7H5Q"
  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<span id="gotop"></span>

<header class="header"> 
  <section class="header-top">
    <div class="container">
      <div class="flex-container">        
        <div class="header-top-left" style="display:none;">
           
        </div>
        <div class="header-top-center">
          <div class="logo">
                                    <a href="https://www.persecution.org"><img src="https://www.persecution.org/wp-content/themes/persecution/images/logo.png" alt="Persecution Logo"></a>
                        </div>
        </div>
        <div class="header-top-right">          
            			<div class="classic-text-widget"><a href="/magazine-signup/" style="border-right: 1px solid #e5e5e5;">MONTHLY<br />MAGAZINE</a></div>
					<div class="classic-text-widget"><a href="/sign-up/">Weekly<br / >Email</a></div>
					<div class="classic-text-widget"><a href="https://www.persecution.org/give/" class="redbutton">Donate</a></div>
		 
        </div>
      </div>
    </div>
  </section>
  <section class="navigation">
    <nav class="navbar navbar-default">
      <div class="container">
        <div class="nav-right">             
            <div class="navbar-header">
              <button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#navigation" aria-expanded="false">
                <span class="sr-only">Menu</span>
                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
              </button>
            </div>

            <!-- Collect the nav links, forms, and other content for toggling -->
            <div class="collapse navbar-collapse" id="navigation">
               <ul id="menu-main-menu" class="nav navbar-nav"><li id="menu-item-103249" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-103249"><a href="/sign-up">Weekly Email Signup</a></li>
<li id="menu-item-103250" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-103250"><a href="/persecution-news/">Monthly Magazine Signup (FREE)</a></li>
<li id="menu-item-95658" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-95658 dropdown"><a href="https://www.persecution.org/category/news/" class="dropdown-toggle" data-hover="dropdown" aria-haspopup="true">News &#038; Reports  </a>
<ul role="menu" class=" dropdown-menu">
	<li id="menu-item-95659" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-95659"><a href="https://www.persecution.org/category/news/icc-news/">ICC Weekly Newsletter</a></li>
	<li id="menu-item-114305" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114305"><a href="https://www.persecution.org/category/news/icc-news/press-release/">ICC Press Releases</a></li>
	<li id="menu-item-109731" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-109731"><a href="https://www.persecution.org/category/news/icc-news/icc-fellow/">ICC Fellows</a></li>
</ul>
</li>
<li id="menu-item-95650" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-95650 dropdown"><a href="https://www.persecution.org/understand-icc/" class="dropdown-toggle" data-hover="dropdown" aria-haspopup="true">Understand ICC  </a>
<ul role="menu" class=" dropdown-menu">
	<li id="menu-item-95649" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-95649"><a href="https://www.persecution.org/understand-persecution/">Understand Persecution</a></li>
	<li id="menu-item-119805" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-119805"><a href="https://www.persecution.org/understand-advocacy-1/">Understand Advocacy</a></li>
</ul>
</li>
<li id="menu-item-106325" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-106325 dropdown"><a href="https://www.persecution.org/initiatives/" class="dropdown-toggle" data-hover="dropdown" aria-haspopup="true">Projects  </a>
<ul role="menu" class=" dropdown-menu">
	<li id="menu-item-119139" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-119139"><a href="https://www.persecution.org/initiatives/life-in-the-lockdown/">Life in the Lockdown</a></li>
	<li id="menu-item-115893" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-115893"><a href="https://www.persecution.org/initiatives/covid-19-crisis/">COVID-19 Crisis Fund</a></li>
	<li id="menu-item-105204" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-105204"><a href="https://www.persecution.org/bibles-bikes/">Bibles &#038; Bikes</a></li>
	<li id="menu-item-107375" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-107375"><a href="https://www.persecution.org/bibles/">Scriptures Initiative</a></li>
	<li id="menu-item-114735" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-114735"><a href="https://www.persecution.org/initiatives/hope-house/">Hope House</a></li>
	<li id="menu-item-100979" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-100979"><a href="https://www.persecution.org/nigeria-crisis/">Nigeria Farms</a></li>
	<li id="menu-item-95656" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-95656"><a href="https://www.persecution.org/initiatives/the-bridge-conference/">The Bridge Conference</a></li>
	<li id="menu-item-114304" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114304"><a href="https://www.persecution.org/category/news/icc-news/project-highlight/">Other Projects</a></li>
</ul>
</li>
<li id="menu-item-95652" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-95652 dropdown"><a href="https://www.persecution.org/take-action/" class="dropdown-toggle" data-hover="dropdown" aria-haspopup="true">Take Action  </a>
<ul role="menu" class=" dropdown-menu">
	<li id="menu-item-119389" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-119389"><a href="https://www.persecution.org/christmas/">Christmas Gifts for the Persecuted: 2020</a></li>
	<li id="menu-item-118688" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-118688"><a href="https://www.persecution.org/idop/">IDOP 2020</a></li>
	<li id="menu-item-112006" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-112006"><a href="https://www.persecution.org/icc-podcast/">Into the Deep: ICC Podcast</a></li>
	<li id="menu-item-115680" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-115680"><a href="https://www.persecution.org/letter-writing-campaign/">Letter-Writing Campaign</a></li>
	<li id="menu-item-106203" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-106203"><a href="https://www.persecution.org/take-action/prayer-calendar/">Prayer Calendar</a></li>
	<li id="menu-item-107042" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-107042"><a href="https://www.persecution.org/take-action/petition/">Petition</a></li>
	<li id="menu-item-95655" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-95655"><a href="https://www.persecution.org/take-action/volunteer/">Volunteer with International Christian Concern</a></li>
	<li id="menu-item-107006" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-107006"><a href="https://www.persecution.org/take-action/fellows/">ICC Fellows</a></li>
	<li id="menu-item-95654" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-95654"><a href="https://www.persecution.org/take-action/internships/">Internships</a></li>
	<li id="menu-item-96581" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-96581"><a href="https://www.persecution.org/job-openings/">Jobs at ICC</a></li>
	<li id="menu-item-96582" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-96582"><a href="https://www.persecution.org/take-action/resources/">Additional Resources</a></li>
	<li id="menu-item-95653" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-95653"><a href="https://www.persecution.org/take-action/invite-our-president/">Invite Our President</a></li>
</ul>
</li>
</ul> 
                    
              <div class="search">
               <form method="get" id="searchform" class="searchform" action="\">
                  <div>
                   <label class="screen-reader-text" for="s">Search for:</label>
                   <input type="text" value="" name="s" id="s" placeholder="Search">
                   <input type="submit" id="searchsubmit" value="Search" >
                  </div>
               </form>    
              </div> 
          </div><!-- /.navbar-collapse -->
        </div>
      </div><!-- /.container -->
    </nav>
  </section>
</header>
	<!-- START INTERIOR -->
		<section class="interior structure-front">
		<div class="container">
			<div class="row">
				<div class="col-md-7 side-direction">
					<div class="a-section">
						<article class="article box-news main-news"> 
																				<!-- item -->
							<div class="item entry" id="post-119814">
								<div class="storycontent">
									<h1 style="font-family: 'Cormorant', serif;color: #282828;font-size: 1.8rem;font-weight: 600;line-height: 1em;margin: 0 0 25px !important;width: 100%;display: block;">UNESCO Responds to Hagia Sophia Conversion</h1>
									<div class="author" style="text-align: right;margin:0 0 15px;">
										<!--<cite></cite>-->
									</div>
                 
                  <p><strong>11/22/2020 Turkey </strong>(International Christian Concern) –<strong>  </strong>Following <a href="https://greekcitytimes.com/2020/11/04/unesco-hagia-sophia-turkish-minister/" target="_blank" rel="noopener noreferrer">comments</a> from the Turkish Minister of Culture and Tourism, Mehmet Nuri Ersoy, that UNESCO is <em>“not bothered by the fact that it became a mosque,” </em>UNESCO has <a href="http://whc.unesco.org/en/news/2197" target="_blank" rel="noopener noreferrer">responded</a> with a statement.</p>
<p><em>“UNESCO reacted to the change of Hagia Sophia&#8217;s status as early as July 2020 and expressed its concern in this regard. This position has remained constant since then. UNESCO immediately initiated a review process and sent a mission to the property from 5 to 9 October 2020,” </em>said UNESCO. <em>“This review, which covers several components of the property Historic Areas of Istanbul, in particular Hagia Sophia and Chora, is still ongoing. The report referred to has not been finalized and no conclusions can be drawn at this time.” </em></p>
<p>The statement further said that the results of this mission and ongoing reviews is scheduled for submission to the World Heritage Committee at its next session in June/July 2021. This means that the results will become known close to the anniversary of Hagia Sophia’s conversion into a mosque. Previously, this historic church was operating as a museum and any changes to that status is understood to negatively impact its UNESCO standing.</p>
<p><strong>For interviews, please contact Olivia Miller, Communications Coordinator: <a href="mailto:press@persecution.org">press@persecution.org.  </a></strong></p>

									<!-- CALL TO ACTION -->
							<section class="calltoaction-box">
	<div class="calltoaction-inside">
						<div class="calltoaction-container">
									<div class="calltoaction-content">
				<header class="calltoaction-content-header">
										<h4>ICC is on a mission to help persecuted Christians. Will you join us?</h4>				</header>
							</div>
						<div class="calltoaction-actions"><div class="calltoaction-btn-container">
	<a class="calltoaction-btn" href="https://www.persecution.org/give/" title="">DONATE TODAY</a></div>
</div>		</div>
					</div>
</section>
					<!-- END CALL TO ACTION -->	
									
								</div>								
							</div>
																			</article>
						
						</div>
						
						
          <div class="b-section related-news">
            <h4 style="font-size: 1.5rem;">Top Stories</h4>
            
<!-- WordPress Popular Posts -->

<ul class="wpp-list">
<div class="box-news"><div class="info-wrap"><h3>UNESCO Responds to Hagia Sophia Conversion </h3><p> 11/22/2020 Turkey (International Christian Concern) –  Following comments from the Turkish Minister of Culture and Tourism, Mehmet Nuri Ersoy, that UNESCO is “not bothered by the fact that it became a mosque,” UNESCO has responded with a statement.

“UNESCO reacted to the change of Hagia Sophia's status as early as July 2020 and expressed its concern ... <a href="https://www.persecution.org/2020/11/22/unesco-responds-hagia-sophia-conversion/" class="read-more">More</a> </p></div><hr>
<div class="box-news"><div class="info-wrap"><h3>Boko Haram Kills Fifteen over Two Days in Borno State </h3><p> 11/23/2020 Nigeria (International Christian Concern) – Boko Haram terrorists conducted several attacks over two days in Borno State, Nigeria. In the first attack, Boko Haram attacked a military convoy on Saturday, November 21 between the towns of Jagiran and Monguno. During the attack, the terrorists killed six military members and injured an additional 26. Many ... <a href="https://www.persecution.org/2020/11/23/boko-haram-kills-fifteen-two-days-borno-state/" class="read-more">More</a> </p></div><hr>
<div class="box-news"><div class="info-wrap"><h3>Tel Abyad Warns of Turkish Archaeological Sites Destruction </h3><p> 11/23/2020 Syria (International Christian Concern) – Northern Syria’s Deputy Co-Chair of Tel Abyad’s Civil Administration has warned that local archaeological sites are experiencing illegal excavations, looting, and destruction. He says that these actions are being committed by Turkish forces and the Turkish backed Syrian National Army (SNA), reports the Syriac Press.

Though Tel Abyad is located ... <a href="https://www.persecution.org/2020/11/23/tel-abyad-warns-turkish-archaeological-sites-destruction/" class="read-more">More</a> </p></div><hr>
<div class="box-news"><div class="info-wrap"><h3>UK Prime Minister Urged to Grant Asylum to Pakistani Christian Teen </h3><p> 11/23/2020 Pakistan (International Christian Concern) – The UK’s Prime Minister, Boris Johnson, has been urged to offer asylum to Maira Shahbaz, a 14-year-old Pakistani Christian girl who was abducted, forcefully married, and forcefully converted to Islam earlier this year. According to Aid to the Church in Need, Shahbaz remains under threat months after she escaped ... <a href="https://www.persecution.org/2020/11/23/uk-prime-minister-urged-grant-asylum-pakistani-christian-teen/" class="read-more">More</a> </p></div><hr>
<div class="box-news"><div class="info-wrap"><h3>Popular Tiktok User in Pakistan Uses Derogatory Term for Christians in Video </h3><p> 11/21/2020 Pakistan (International Christian Concern) – According to the Union of Catholic Asian News (UCAN), a popular Tiktok user in Pakistan has apologized for using a derogatory term when referring to her Christian maid. More than 400 social media users posted angry comments about the video and pointed out how the use of the derogatory ... <a href="https://www.persecution.org/2020/11/21/popular-tiktok-user-pakistan-uses-derogatory-term-christians-video/" class="read-more">More</a> </p></div><hr>

</ul>
          </div>

						

				</div>
				<div class="col-md-5 side-direction lessw">
        <div class="sidebar-right">
          <div class="slider-a">
                <div id="iccnews-slider" class="carousel slide" data-ride="carousel">
                  <!-- Wrapper for slides -->
                  <div class="carousel-inner" role="listbox">
                                          
                    
                      <!-- pagination here -->
                                            <!-- the loop -->
                                                
                          <div class="item active">
                                                <div class="slider-box">
                          <a href="https://lastwordsofthemartyrs.org/" target="_blank">
                            
                                                    <div class="bg-img" style="background-image:url('https://www.persecution.org/wp-content/uploads/2019/09/LWotM-web.jpg');"></div>
                            <div class="caption-a">
                                                            </div>
                          </a>
                          
                        </div>
                        </div>
                                                                                                <div class="item">
                                                <div class="slider-box">
                          <a href="/take-action/prayer-calendar/" target="_self">
                            
                                                    <div class="bg-img" style="background-image:url('https://www.persecution.org/wp-content/uploads/2018/02/prayer-calendar-graphics_11.jpg');"></div>
                            <div class="caption-a">
                                                            </div>
                          </a>
                          
                        </div>
                        </div>
                                                                                                <div class="item">
                                                <div class="slider-box">
                          <a href="/take-action/petition/" target="_self">
                            
                                                    <div class="bg-img" style="background-image:url('https://www.persecution.org/wp-content/uploads/2017/10/Huma-Petition-Slider-4.png');"></div>
                            <div class="caption-a">
                                                            </div>
                          </a>
                          
                        </div>
                        </div>
                                                                    <!-- end of the loop -->

                      <!-- pagination here -->

                      
                                      </div>
                </div>



            <h3>Top stories</h3>
            <div class="container-stories">
            
<!-- WordPress Popular Posts -->

<ul class="wpp-list">
<div class="single-box-stories"><div class="img-wrap thumbnail-image" style="background:#6e0e0f;"><a href="https://www.persecution.org/2020/11/22/unesco-responds-hagia-sophia-conversion/" target="_self"><img src="https://www.persecution.org/wp-content/uploads/wordpress-popular-posts/119814-featured-95x75.jpg" width="95" height="75" alt="" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /></a></div><div class="preview-box-text">UNESCO Responds to Hagia Sophia Conversion <br>11/22/2020 Turkey (Internation... <a href="https://www.persecution.org/2020/11/22/unesco-responds-hagia-sophia-conversion/"> more</a></div></div>
<div class="single-box-stories"><div class="img-wrap thumbnail-image" style="background:#6e0e0f;"><a href="https://www.persecution.org/2020/11/23/boko-haram-kills-fifteen-two-days-borno-state/" target="_self"><img src="https://www.persecution.org/wp-content/uploads/wordpress-popular-posts/119846-featured-95x75.jpg" width="95" height="75" alt="" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /></a></div><div class="preview-box-text">Boko Haram Kills Fifteen over Two Days in Borno State <br>11/23/2020 Nigeria (Internatio... <a href="https://www.persecution.org/2020/11/23/boko-haram-kills-fifteen-two-days-borno-state/"> more</a></div></div>
<div class="single-box-stories"><div class="img-wrap thumbnail-image" style="background:#6e0e0f;"><a href="https://www.persecution.org/2020/11/23/tel-abyad-warns-turkish-archaeological-sites-destruction/" target="_self"><img src="https://www.persecution.org/wp-content/uploads/wordpress-popular-posts/119832-featured-95x75.jpg" width="95" height="75" alt="" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /></a></div><div class="preview-box-text">Tel Abyad Warns of Turkish Archaeological Sites Destruction <br>11/23/2020 Syria (Internationa... <a href="https://www.persecution.org/2020/11/23/tel-abyad-warns-turkish-archaeological-sites-destruction/"> more</a></div></div>

</ul>
            </div>

        
          
              <h3>icc video</h3>

                <div class="container-stories container-vdo ">

                  

                  <div class="single-box-stories">            
                  <div class="thumbnail-image">
                    <div class="video">
						<a href="https://www.persecution.org/2020/11/13/gifts-with-an-eternal-impact-christmas-catalog-2020/">
                      <div class="img-wrap box">
                        <img width="1024" height="687" src="https://www.persecution.org/wp-content/uploads/2020/11/7_CC_Orissa_WidowPrayerHand2-1024x687.jpg" class="attachment-large size-large wp-post-image" alt="" loading="lazy" srcset="https://www.persecution.org/wp-content/uploads/2020/11/7_CC_Orissa_WidowPrayerHand2-1024x687.jpg 1024w, https://www.persecution.org/wp-content/uploads/2020/11/7_CC_Orissa_WidowPrayerHand2-300x201.jpg 300w, https://www.persecution.org/wp-content/uploads/2020/11/7_CC_Orissa_WidowPrayerHand2-768x515.jpg 768w, https://www.persecution.org/wp-content/uploads/2020/11/7_CC_Orissa_WidowPrayerHand2.jpg 1478w" sizes="(max-width: 1024px) 100vw, 1024px" />                        <div class="content">
                          <div class="play">
							  <i class="fa fa-play"></i>
                          </div>
                        </div>                          
                      </div>
						</a>
                    </div>
                  </div>
                  <div class="preview-box-text">Gifts with an Eternal Impact | Christmas Catalog 2020 <a href="https://www.persecution.org/2020/11/13/gifts-with-an-eternal-impact-christmas-catalog-2020/"> more</a></div>
                </div>

                  

                  <div class="single-box-stories">            
                  <div class="thumbnail-image">
                    <div class="video">
						<a href="https://www.persecution.org/2020/11/06/there-is-no-freedom-there/">
                      <div class="img-wrap box">
                        <img width="800" height="600" src="https://www.persecution.org/wp-content/uploads/2018/03/Africa-05.jpg" class="attachment-large size-large wp-post-image" alt="" loading="lazy" srcset="https://www.persecution.org/wp-content/uploads/2018/03/Africa-05.jpg 800w, https://www.persecution.org/wp-content/uploads/2018/03/Africa-05-300x225.jpg 300w, https://www.persecution.org/wp-content/uploads/2018/03/Africa-05-768x576.jpg 768w" sizes="(max-width: 800px) 100vw, 800px" />                        <div class="content">
                          <div class="play">
							  <i class="fa fa-play"></i>
                          </div>
                        </div>                          
                      </div>
						</a>
                    </div>
                  </div>
                  <div class="preview-box-text">&#8220;There is no freedom there.&#8221; <a href="https://www.persecution.org/2020/11/06/there-is-no-freedom-there/"> more</a></div>
                </div>

                  

                  <div class="single-box-stories">            
                  <div class="thumbnail-image">
                    <div class="video">
						<a href="https://www.persecution.org/2020/10/21/the-fight-for-humas-freedom/">
                      <div class="img-wrap box">
                        <img width="800" height="600" src="https://www.persecution.org/wp-content/uploads/2020/04/1-Younas-and-Nagila.jpg" class="attachment-large size-large wp-post-image" alt="" loading="lazy" srcset="https://www.persecution.org/wp-content/uploads/2020/04/1-Younas-and-Nagila.jpg 800w, https://www.persecution.org/wp-content/uploads/2020/04/1-Younas-and-Nagila-300x225.jpg 300w, https://www.persecution.org/wp-content/uploads/2020/04/1-Younas-and-Nagila-768x576.jpg 768w" sizes="(max-width: 800px) 100vw, 800px" />                        <div class="content">
                          <div class="play">
							  <i class="fa fa-play"></i>
                          </div>
                        </div>                          
                      </div>
						</a>
                    </div>
                  </div>
                  <div class="preview-box-text">The Fight for Huma&#8217;s Freedom <a href="https://www.persecution.org/2020/10/21/the-fight-for-humas-freedom/"> more</a></div>
                </div>

                                
                </div>

            
        	<h3>facebook feed</h3>
          <div class="social-box">
            			<div class="textwidget"><div class="cff-wrapper">
<div id="cff" data-char="200" class="cff  cff-fixed-height cff-thumb-layout cff-disable-narrow cff-timeline-feed cff-pag cff-all-reviews cff-nojs  cff-lb" style="width:100%; height:900px; padding:0px; " data-fb-text="View on Facebook" data-offset="" data-own-token="true" data-grid-pag="cursor" data-lb-comments="true" data-pag-num="5" data-cff-shortcode="">
<div class="cff-posts-wrap">
<div class="cff-item cff-link-item author-international-christian-concern cff-persecuted cff-new" id="cff_19437907453_10159064356582454" data-page-id="persecuted" data-cff-timestamp="1606264534" data-object-id="" data-cff-from="19437907453" >
<div class="cff-text-wrapper">
<p class="cff-post-text" ><span class="cff-text" data-color="">Please pray for our brothers and sisters in China as they face continued government harassment. </span><span class="cff-expand">&#8230; <a href="#" ><span class="cff-more">See More</span><span class="cff-less">See Less</span></a></span></p>
<div class="cff-shared-link" style="border: 1px solid #; "><a class="cff-link" href="https://www.christianpost.com/news/china-raids-church-confiscate-bibles-and-arrest-members.html" target="_blank" rel="nofollow noopener noreferrer" data-full="https://external-ort2-1.xx.fbcdn.net/safe_image.php?d=AQAzeUnja6-VvCem&#038;url=https%3A%2F%2Fcdn.christianpost.com%2Ffiles%2Foriginal%2Fthumbnail%2F24%2F00%2F240092.jpg&#038;_nc_cb=1&#038;_nc_hash=AQCr8JTupZktKadR"><img src="https://external-ort2-1.xx.fbcdn.net/safe_image.php?d=AQDjT2kxT73FIHdR&#038;w=130&#038;h=130&#038;url=https%3A%2F%2Fcdn.christianpost.com%2Ffiles%2Foriginal%2Fthumbnail%2F24%2F00%2F240092.jpg&#038;cfs=1&#038;sx=0&#038;sy=0&#038;sw=960&#038;sh=960&#038;_nc_cb=1&#038;_nc_hash=AQC1t3XT69y259Ge" alt="Link thumbnail" /></a></p>
<div class="cff-text-link ">
<p class="cff-link-title" style="font-size:14px;"><a href="https://www.christianpost.com/news/china-raids-church-confiscate-bibles-and-arrest-members.html" target="_blank" rel="nofollow noopener noreferrer">The Christian Post</a></p>
</div>
</div>
<p class="cff-date cff-date-below" > 8 hours ago </p>
</div>
<div class="cff-meta-wrap">
<div class="cff-post-links"><a class="cff-viewpost-facebook" href="https://www.facebook.com/persecuted/posts/10159064356582454" title="View on Facebook" target="_blank" rel="nofollow noopener noreferrer" style="font-size:14px; ">View on Facebook</a></p>
<div class="cff-share-container"><span class="cff-dot" style="font-size:14px; ">&middot;</span><a class="cff-share-link" href="javascript:void(0);" title="Share" style="font-size:14px; ">Share</a></p>
<p class='cff-share-tooltip'><a href='https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.facebook.com%2Fpersecuted%2Fposts%2F10159064356582454' target='_blank' class='cff-facebook-icon' rel="noopener noreferrer"><span class='fa fab fa-facebook-square' aria-hidden='true'></span><span class='cff-screenreader'>Share on Facebook</span></a><a href='https://twitter.com/intent/tweet?text=https%3A%2F%2Fwww.facebook.com%2Fpersecuted%2Fposts%2F10159064356582454' target='_blank' class='cff-twitter-icon' rel="noopener noreferrer"><span class='fa fab fa-twitter' aria-hidden='true'></span><span class='cff-screenreader'>Share on Twitter</span></a><a href='https://plus.google.com/share?url=https%3A%2F%2Fwww.facebook.com%2Fpersecuted%2Fposts%2F10159064356582454' target='_blank' class='cff-google-icon' rel="noopener noreferrer"><span class='fa fab fa-google-plus' aria-hidden='true'></span><span class='cff-screenreader'>Share on Google Plus</span></a><a href='https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.facebook.com%2Fpersecuted%2Fposts%2F10159064356582454&amp;title=Please%20pray%20for%20our%20brothers%20and%20sisters%20in%20China%20as%20they%20face%20continued%20government%20harassment.%20...%20See%20MoreSee%20Less' target='_blank' class='cff-linkedin-icon' rel="noopener noreferrer"><span class='fa fab fa-linkedin' aria-hidden='true'></span><span class='cff-screenreader'>Share on Linked In</span></a><a href='mailto:?subject=Facebook&amp;body=https%3A%2F%2Fwww.facebook.com%2Fpersecuted%2Fposts%2F10159064356582454%20-%20Please%20pray%20for%20our%20brothers%20and%20sisters%20in%20China%20as%20they%20face%20continued%20government%20harassment.%20...%20See%20MoreSee%20Less' target='_blank' class='cff-email-icon' rel="noopener noreferrer"><span class='fa fa-envelope' aria-hidden='true'></span><span class='cff-screenreader'>Share by Email</span></a><span class='fa fa-play fa-rotate-90' aria-hidden='true'></span></p>
</div>
</div>
<div class="cff-view-comments-wrap"><a href="javaScript:void(0);" class="cff-view-comments" style="color:#;" id="19437907453_10159064356582454"></p>
<ul class="cff-meta cff-light">
<li class="cff-likes"><span class="cff-icon cff-like"><span class="cff-screenreader">Likes:</span><svg role="img" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path d="M496.656 285.683C506.583 272.809 512 256 512 235.468c-.001-37.674-32.073-72.571-72.727-72.571h-70.15c8.72-17.368 20.695-38.911 20.695-69.817C389.819 34.672 366.518 0 306.91 0c-29.995 0-41.126 37.918-46.829 67.228-3.407 17.511-6.626 34.052-16.525 43.951C219.986 134.75 184 192 162.382 203.625c-2.189.922-4.986 1.648-8.032 2.223C148.577 197.484 138.931 192 128 192H32c-17.673 0-32 14.327-32 32v256c0 17.673 14.327 32 32 32h96c17.673 0 32-14.327 32-32v-8.74c32.495 0 100.687 40.747 177.455 40.726 5.505.003 37.65.03 41.013 0 59.282.014 92.255-35.887 90.335-89.793 15.127-17.727 22.539-43.337 18.225-67.105 12.456-19.526 15.126-47.07 9.628-69.405zM32 480V224h96v256H32zm424.017-203.648C472 288 472 336 450.41 347.017c13.522 22.76 1.352 53.216-15.015 61.996 8.293 52.54-18.961 70.606-57.212 70.974-3.312.03-37.247 0-40.727 0-72.929 0-134.742-40.727-177.455-40.727V235.625c37.708 0 72.305-67.939 106.183-101.818 30.545-30.545 20.363-81.454 40.727-101.817 50.909 0 50.909 35.517 50.909 61.091 0 42.189-30.545 61.09-30.545 101.817h111.999c22.73 0 40.627 20.364 40.727 40.727.099 20.363-8.001 36.375-23.984 40.727zM104 432c0 13.255-10.745 24-24 24s-24-10.745-24-24 10.745-24 24-24 24 10.745 24 24z"></path></svg><svg class="cff-svg-bg" role="img" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><defs><linearGradient id="likeGrad"><stop offset="25%" stop-color="rgba(0,0,0,0.05)" /><stop offset="26%" stop-color="rgba(255,255,255,0.7)" /></linearGradient><linearGradient id="likeGradHover"><stop offset="25%" stop-color="#a3caff" /><stop offset="26%" stop-color="#fff" /></linearGradient><linearGradient id="likeGradDark"><stop offset="25%" stop-color="rgba(255,255,255,0.5)" /><stop offset="26%" stop-color="rgba(255,255,255,0.7)" /></linearGradient></defs><path d="M104 224H24c-13.255 0-24 10.745-24 24v240c0 13.255 10.745 24 24 24h80c13.255 0 24-10.745 24-24V248c0-13.255-10.745-24-24-24zM64 472c-13.255 0-24-10.745-24-24s10.745-24 24-24 24 10.745 24 24-10.745 24-24 24zM384 81.452c0 42.416-25.97 66.208-33.277 94.548h101.723c33.397 0 59.397 27.746 59.553 58.098.084 17.938-7.546 37.249-19.439 49.197l-.11.11c9.836 23.337 8.237 56.037-9.308 79.469 8.681 25.895-.069 57.704-16.382 74.757 4.298 17.598 2.244 32.575-6.148 44.632C440.202 511.587 389.616 512 346.839 512l-2.845-.001c-48.287-.017-87.806-17.598-119.56-31.725-15.957-7.099-36.821-15.887-52.651-16.178-6.54-.12-11.783-5.457-11.783-11.998v-213.77c0-3.2 1.282-6.271 3.558-8.521 39.614-39.144 56.648-80.587 89.117-113.111 14.804-14.832 20.188-37.236 25.393-58.902C282.515 39.293 291.817 0 312 0c24 0 72 8 72 81.452z"></path></svg></span> <span class="cff-count">55</span></li>
<li class="cff-shares"><span class="cff-icon cff-share"><span class="cff-screenreader">Shares:</span><svg role="img" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 576 512"><path d="M564.907 196.35L388.91 12.366C364.216-13.45 320 3.746 320 40.016v88.154C154.548 130.155 0 160.103 0 331.19c0 94.98 55.84 150.231 89.13 174.571 24.233 17.722 58.021-4.992 49.68-34.51C100.937 336.887 165.575 321.972 320 320.16V408c0 36.239 44.19 53.494 68.91 27.65l175.998-184c14.79-15.47 14.79-39.83-.001-55.3zm-23.127 33.18l-176 184c-4.933 5.16-13.78 1.73-13.78-5.53V288c-171.396 0-295.313 9.707-243.98 191.7C72 453.36 32 405.59 32 331.19 32 171.18 194.886 160 352 160V40c0-7.262 8.851-10.69 13.78-5.53l176 184a7.978 7.978 0 0 1 0 11.06z"></path></svg><svg class="cff-svg-bg" role="img" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path d="M503.691 189.836L327.687 37.851C312.281 24.546 288 35.347 288 56.015v80.053C127.371 137.907 0 170.1 0 322.326c0 61.441 39.581 122.309 83.333 154.132 13.653 9.931 33.111-2.533 28.077-18.631C66.066 312.814 132.917 274.316 288 272.085V360c0 20.7 24.3 31.453 39.687 18.164l176.004-152c11.071-9.562 11.086-26.753 0-36.328z"></path></svg></span> <span class="cff-count">0</span></li>
<li class="cff-comments"><span class="cff-icon cff-comment"><span class="cff-screenreader">Comments:</span><svg role="img" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path d="M448 0H64C28.7 0 0 28.7 0 64v288c0 35.3 28.7 64 64 64h96v84c0 7.1 5.8 12 12 12 2.4 0 4.9-.7 7.1-2.4L304 416h144c35.3 0 64-28.7 64-64V64c0-35.3-28.7-64-64-64zm32 352c0 17.6-14.4 32-32 32H293.3l-8.5 6.4L192 460v-76H64c-17.6 0-32-14.4-32-32V64c0-17.6 14.4-32 32-32h384c17.6 0 32 14.4 32 32v288z"></path></svg><svg class="cff-svg-bg" role="img" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path d="M448 0H64C28.7 0 0 28.7 0 64v288c0 35.3 28.7 64 64 64h96v84c0 9.8 11.2 15.5 19.1 9.7L304 416h144c35.3 0 64-28.7 64-64V64c0-35.3-28.7-64-64-64z"></path></svg></span> <span class="cff-count">15</span></li>
</ul>
<p></a></div>
</div>
<div class="cff-comments-box cff-light" data-cff-like-text="like this" data-cff-likes-text="likes this"  data-cff-reacted-text="reacted to this" data-cff-and-text="and" data-cff-other-text="other" data-cff-others-text="others" data-cff-reply-text="Reply" data-cff-replies-text="Replies" data-num="4" data-cff-meta-link-color="#" data-cff-hide-avatars="" data-cff-expand-comments="" data-cff-post-tags="on">
<p class="cff-comment-likes cff-likes" style="color:#;">
<p class="cff-comments cff-comment-on-facebook" style="color:#;"><a href="https://www.facebook.com/persecuted/posts/10159064356582454" target="_blank" rel="nofollow noopener noreferrer" style="color:#"><span class="cff-icon"><svg role="img" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path d="M448 0H64C28.7 0 0 28.7 0 64v288c0 35.3 28.7 64 64 64h96v84c0 7.1 5.8 12 12 12 2.4 0 4.9-.7 7.1-2.4L304 416h144c35.3 0 64-28.7 64-64V64c0-35.3-28.7-64-64-64zm32 352c0 17.6-14.4 32-32 32H293.3l-8.5 6.4L192 460v-76H64c-17.6 0-32-14.4-32-32V64c0-17.6 14.4-32 32-32h384c17.6 0 32 14.4 32 32v288z"></path></svg><svg class="cff-svg-bg" role="img" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path d="M448 0H64C28.7 0 0 28.7 0 64v288c0 35.3 28.7 64 64 64h96v84c0 9.8 11.2 15.5 19.1 9.7L304 416h144c35.3 0 64-28.7 64-64V64c0-35.3-28.7-64-64-64z"></path></svg></span>Comment on Facebook</a></p>
<div class="cff-comments-wrap" style="color:#;">
<div class="cff-comment" id="cff_10159064356582454_10159064819137454" data-cff-comment-date="2 hours ago ">
<p style="color:#;">Wow grrr you can take away their bibles but you cannot take their faith and in the end you will burn in hell for attacking God&#039;s children  I pray for them 🙏</p>
</div>
<div class="cff-comment" id="cff_10159064356582454_10159064704332454" data-cff-comment-date="4 hours ago ">
<p style="color:#;">Praying always for our persecuted brethren.</p>
</div>
<div class="cff-comment" id="cff_10159064356582454_10159064441107454" data-cff-comment-date="7 hours ago ">
<p style="color:#;">Take a good look America this is what we in this country are seeing after Biden/Harris take the oath</p>
</div>
<div class="cff-comment" id="cff_10159064356582454_10159064848037454" data-cff-comment-date="2 hours ago ">
<p style="color:#;">I always remember them in my prayers!</p>
</div>
<div class="cff-comment" id="cff_10159064356582454_10159064433527454" data-cff-comment-date="7 hours ago ">
<p style="color:#;">And the leftists in the US give these devils carte blanche!</p>
</div>
<div class="cff-comment" id="cff_10159064356582454_10159064873367454" data-cff-comment-date="1 hour ago ">
<p style="color:#;">to all bro.@ sisters there don&#039; t affraid GOD is with you..pls. pray</p>
</div>
<div class="cff-comment" id="cff_10159064356582454_10159064735587454" data-cff-comment-date="3 hours ago ">
<p style="color:#;">Yes&#8230;we do praying for them&#8230;.</p>
</div>
<div class="cff-comment" id="cff_10159064356582454_10159064410717454" data-cff-comment-date="7 hours ago ">
<p style="color:#;">Prayers to all Catholics in China &amp; all over the world</p>
</div>
<div class="cff-comment" id="cff_10159064356582454_10159064411102454" data-cff-comment-date="7 hours ago ">
<p style="color:#;">First the moslems then the christians next the buddists then the rests. The CCP will then rejunevate Maoism, maxism &amp; Lenenism as the deitists of China.</p>
</div>
<div class="cff-comment" id="cff_10159064356582454_10159064360032454" data-cff-comment-date="8 hours ago ">
<p style="color:#;">The end is very near</p>
</div>
<div class="cff-comment" id="cff_10159064356582454_10159064869222454" data-cff-comment-date="1 hour ago ">
<p style="color:#;">why this country is hate to read the bible &#8230;.</p>
</div>
<div class="cff-comment" id="cff_10159064356582454_10159064385962454" data-cff-comment-date="8 hours ago ">
<p style="color:#;">satan the blood of Jesus is against you!</p>
</div>
<div class="cff-comment" id="cff_10159064356582454_10159064443577454" data-cff-comment-date="7 hours ago ">
<p style="color:#;">🙏🏼</p>
</div>
<div class="cff-comment" id="cff_10159064356582454_10159064371167454" data-cff-comment-date="8 hours ago ">
<p style="color:#;">China is anti religion<br />
Buddhists , Muslims , Christians are facing prosecution in China<br />
We need to Fight for religious freedom in China
</p>
</div>
<div class="cff-comment" id="cff_10159064356582454_10159064704337454" data-cff-comment-date="4 hours ago ">
<p style="color:#;">Praying jesus is coimg soon all all our wounds will recover ❤✝</p>
</div>
<p class="cff-comments cff-show-more-comments" style="color:#;"><a class="cff-show-more-comments-a" href="javascript:void(0);" style="color:#"><svg role="img" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" viewBox="0 150 320 200"><path d="M192 256c0 17.7-14.3 32-32 32s-32-14.3-32-32 14.3-32 32-32 32 14.3 32 32zm88-32c-17.7 0-32 14.3-32 32s14.3 32 32 32 32-14.3 32-32-14.3-32-32-32zm-240 0c-17.7 0-32 14.3-32 32s14.3 32 32 32 32-14.3 32-32-14.3-32-32-32z"></path></svg></a></p>
</div>
</div>
</div>
<div class="cff-item cff-photo-post author-international-christian-concern cff-persecuted cff-new" id="cff_19437907453_10159064168992454" data-page-id="persecuted" data-cff-timestamp="1606257612" data-object-id="10159064168992454" data-cff-from="19437907453" >
<div class="cff-text-wrapper">
<p class="cff-post-text" ><span class="cff-text" data-color="">Throughout the COVID-19 pandemic in Indonesia, local pastors and their congregations have suffered job and income loss. Since late March, Indonesia has been in a national lockdown and these evangelists have been unable to gather their congregations or do home visits. </p>
<p>There is also discrimination against Christians from the government for aid distribution thanks to the religious sentiment favoring Muslims. Many of these Christian families have found it difficult to keep food on the table.</p>
<p>To help these pastors, ICC partnered with Open Doors Indonesia to provide two weeks of food aid to 50 believers in West Sumatra and to another 50 believers in North Sumatra.</p>
<p>One evangelist told ICC, &quot;I really thank ICC and Open Doors Indonesia very much… My income has been greatly reduced due to the current COVID-19 condition. But praise God, my ministry has been going well even during the COVID-19 pandemic, I have always served faithfully. The benefits of the basic food assistance are very useful for me and my family&#8230; Thank you, Lord Jesus!&quot;</p>
<p>Read more: <a href="https://bit.ly/3ft09Zg">bit.ly/3ft09Zg</a> </span><span class="cff-expand">&#8230; <a href="#" ><span class="cff-more">See More</span><span class="cff-less">See Less</span></a></span></p>
<p class="cff-date cff-date-below" > 10 hours ago </p>
</div>
<div class="cff-media-wrap"><a class="cff-photo nofancybox" data-cff-page-name="International Christian Concern" data-cff-post-time="10 hours ago" href="https://www.facebook.com/persecuted/photos/a.154879247453/10159064168992454/?type=3" target="_blank" rel="nofollow noopener noreferrer"><img src="https://scontent-ort2-1.xx.fbcdn.net/v/t1.0-9/s720x720/126847369_10159064168997454_1954558170718932495_n.png?_nc_cat=103&#038;ccb=2&#038;_nc_sid=2d5d41&#038;_nc_ohc=TJBOthCnT14AX_gVaMg&#038;_nc_ht=scontent-ort2-1.xx&#038;oh=432bb6bc72d2ed8935b33e807981978b&#038;oe=5FE4C918" alt="Throughout the COVID-19 pandemic in Indonesia, local pastors and their congregations have suffered job and income loss. Since late March, Indonesia has been in a national lockdown and these evangelists have been unable to gather their congregations or do home visits. 

There is also discrimination against Christians from the government for aid distribution thanks to the religious sentiment favoring Muslims. Many of these Christian families have found it difficult to keep food on the table.

To help these pastors, ICC partnered with Open Doors Indonesia to provide two weeks of food aid to 50 believers in West Sumatra and to another 50 believers in North Sumatra.

One evangelist told ICC, I really thank ICC and Open Doors Indonesia very much… My income has been greatly reduced due to the current COVID-19 condition. But praise God, my ministry has been going well even during the COVID-19 pandemic, I have always served faithfully. The benefits of the basic food assistance are very useful for me and my family... Thank you, Lord Jesus!

Read more: https://bit.ly/3ft09Zg" data-querystring="_nc_cat=103&#038;ccb=2&#038;_nc_sid=2d5d41&#038;_nc_ohc=TJBOthCnT14AX_gVaMg&#038;_nc_ht=scontent-ort2-1.xx&#038;oh=432bb6bc72d2ed8935b33e807981978b&#038;oe=5FE4C918" data-ratio="1200" /></a></div>
<div class="cff-meta-wrap">
<div class="cff-post-links"><a class="cff-viewpost-facebook" href="https://www.facebook.com/10159064168992454" title="View on Facebook" target="_blank" rel="nofollow noopener noreferrer" style="font-size:14px; ">View on Facebook</a></p>
<div class="cff-share-container"><span class="cff-dot" style="font-size:14px; ">&middot;</span><a class="cff-share-link" href="javascript:void(0);" title="Share" style="font-size:14px; ">Share</a></p>
<p class='cff-share-tooltip'><a href='https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.facebook.com%2Fpersecuted%2Fphotos%2Fa.154879247453%2F10159064168992454%2F%3Ftype%3D3' target='_blank' class='cff-facebook-icon' rel="noopener noreferrer"><span class='fa fab fa-facebook-square' aria-hidden='true'></span><span class='cff-screenreader'>Share on Facebook</span></a><a href='https://twitter.com/intent/tweet?text=https%3A%2F%2Fwww.facebook.com%2Fpersecuted%2Fphotos%2Fa.154879247453%2F10159064168992454%2F%3Ftype%3D3' target='_blank' class='cff-twitter-icon' rel="noopener noreferrer"><span class='fa fab fa-twitter' aria-hidden='true'></span><span class='cff-screenreader'>Share on Twitter</span></a><a href='https://plus.google.com/share?url=https%3A%2F%2Fwww.facebook.com%2Fpersecuted%2Fphotos%2Fa.154879247453%2F10159064168992454%2F%3Ftype%3D3' target='_blank' class='cff-google-icon' rel="noopener noreferrer"><span class='fa fab fa-google-plus' aria-hidden='true'></span><span class='cff-screenreader'>Share on Google Plus</span></a><a href='https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.facebook.com%2Fpersecuted%2Fphotos%2Fa.154879247453%2F10159064168992454%2F%3Ftype%3D3&amp;title=Throughout%20the%20COVID-19%20pandemic%20in%20Indonesia%2C%20local%20pastors%20and%20their%20congregations%20have%20suffered%20job%20and%20income%20loss.%20Since%20late%20March%2C%20Indonesia%20has%20been%20in%20a%20national%20lockdown%20and%20these%20evangelists%20have%20been%20unable%20to%20gather%20their%20congregations%20or%20do%20home%20visits.%20There%20is%20also%20discrimination%20against%20Christians%20from%20the%20government%20for%20aid%20distribution%20thanks%20to%20the%20religious%20sentiment%20favoring%20Muslims.%20Many%20of%20these%20Christian%20families%20have%20found%20it%20difficult%20to%20keep%20food%20on%20the%20table.To%20help%20these%20pastors%2C%20ICC%20partnered%20with%20Open%20Doors%20Indonesia%20to%20provide%20two%20weeks%20of%20food%20aid%20to%2050%20believers%20in%20West%20Sumatra%20and%20to%20another%2050%20believers%20in%20North%20Sumatra.One%20evangelist%20told%20ICC%2C%20%26quot%3BI%20really%20thank%20ICC%20and%20Open%20Doors%20Indonesia%20very%20much%E2%80%A6%20My%20income%20has%20been%20greatly%20reduced%20due%20to%20the%20current%20COVID-19%20condition.%20But%20praise%20God%2C%20my%20ministry%20has%20been%20going%20well%20even%20during%20the%20COVID-19%20pandemic%2C%20I%20have%20always%20served%20faithfully.%20The%20benefits%20of%20the%20basic%20food%20assistance%20are%20very%20useful%20for%20me%20and%20my%20family...%20Thank%20you%2C%20Lord%20Jesus%21%26quot%3BRead%20more%3A%20bit.ly%2F3ft09Zg%20...%20See%20MoreSee%20Less' target='_blank' class='cff-linkedin-icon' rel="noopener noreferrer"><span class='fa fab fa-linkedin' aria-hidden='true'></span><span class='cff-screenreader'>Share on Linked In</span></a><a href='mailto:?subject=Facebook&amp;body=https%3A%2F%2Fwww.facebook.com%2Fpersecuted%2Fphotos%2Fa.154879247453%2F10159064168992454%2F%3Ftype%3D3%20-%20Throughout%20the%20COVID-19%20pandemic%20in%20Indonesia%2C%20local%20pastors%20and%20their%20congregations%20have%20suffered%20job%20and%20income%20loss.%20Since%20late%20March%2C%20Indonesia%20has%20been%20in%20a%20national%20lockdown%20and%20these%20evangelists%20have%20been%20unable%20to%20gather%20their%20congregations%20or%20do%20home%20visits.%20There%20is%20also%20discrimination%20against%20Christians%20from%20the%20government%20for%20aid%20distribution%20thanks%20to%20the%20religious%20sentiment%20favoring%20Muslims.%20Many%20of%20these%20Christian%20families%20have%20found%20it%20difficult%20to%20keep%20food%20on%20the%20table.To%20help%20these%20pastors%2C%20ICC%20partnered%20with%20Open%20Doors%20Indonesia%20to%20provide%20two%20weeks%20of%20food%20aid%20to%2050%20believers%20in%20West%20Sumatra%20and%20to%20another%2050%20believers%20in%20North%20Sumatra.One%20evangelist%20told%20ICC%2C%20%26quot%3BI%20really%20thank%20ICC%20and%20Open%20Doors%20Indonesia%20very%20much%E2%80%A6%20My%20income%20has%20been%20greatly%20reduced%20due%20to%20the%20current%20COVID-19%20condition.%20But%20praise%20God%2C%20my%20ministry%20has%20been%20going%20well%20even%20during%20the%20COVID-19%20pandemic%2C%20I%20have%20always%20served%20faithfully.%20The%20benefits%20of%20the%20basic%20food%20assistance%20are%20very%20useful%20for%20me%20and%20my%20family...%20Thank%20you%2C%20Lord%20Jesus%21%26quot%3BRead%20more%3A%20bit.ly%2F3ft09Zg%20...%20See%20MoreSee%20Less' target='_blank' class='cff-email-icon' rel="noopener noreferrer"><span class='fa fa-envelope' aria-hidden='true'></span><span class='cff-screenreader'>Share by Email</span></a><span class='fa fa-play fa-rotate-90' aria-hidden='true'></span></p>
</div>
</div>
<div class="cff-view-comments-wrap"><a href="javaScript:void(0);" class="cff-view-comments" style="color:#;" id="19437907453_10159064168992454"></p>
<ul class="cff-meta cff-light">
<li class="cff-likes"><span class="cff-icon cff-like"><span class="cff-screenreader">Likes:</span><svg role="img" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path d="M496.656 285.683C506.583 272.809 512 256 512 235.468c-.001-37.674-32.073-72.571-72.727-72.571h-70.15c8.72-17.368 20.695-38.911 20.695-69.817C389.819 34.672 366.518 0 306.91 0c-29.995 0-41.126 37.918-46.829 67.228-3.407 17.511-6.626 34.052-16.525 43.951C219.986 134.75 184 192 162.382 203.625c-2.189.922-4.986 1.648-8.032 2.223C148.577 197.484 138.931 192 128 192H32c-17.673 0-32 14.327-32 32v256c0 17.673 14.327 32 32 32h96c17.673 0 32-14.327 32-32v-8.74c32.495 0 100.687 40.747 177.455 40.726 5.505.003 37.65.03 41.013 0 59.282.014 92.255-35.887 90.335-89.793 15.127-17.727 22.539-43.337 18.225-67.105 12.456-19.526 15.126-47.07 9.628-69.405zM32 480V224h96v256H32zm424.017-203.648C472 288 472 336 450.41 347.017c13.522 22.76 1.352 53.216-15.015 61.996 8.293 52.54-18.961 70.606-57.212 70.974-3.312.03-37.247 0-40.727 0-72.929 0-134.742-40.727-177.455-40.727V235.625c37.708 0 72.305-67.939 106.183-101.818 30.545-30.545 20.363-81.454 40.727-101.817 50.909 0 50.909 35.517 50.909 61.091 0 42.189-30.545 61.09-30.545 101.817h111.999c22.73 0 40.627 20.364 40.727 40.727.099 20.363-8.001 36.375-23.984 40.727zM104 432c0 13.255-10.745 24-24 24s-24-10.745-24-24 10.745-24 24-24 24 10.745 24 24z"></path></svg><svg class="cff-svg-bg" role="img" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><defs><linearGradient id="likeGrad"><stop offset="25%" stop-color="rgba(0,0,0,0.05)" /><stop offset="26%" stop-color="rgba(255,255,255,0.7)" /></linearGradient><linearGradient id="likeGradHover"><stop offset="25%" stop-color="#a3caff" /><stop offset="26%" stop-color="#fff" /></linearGradient><linearGradient id="likeGradDark"><stop offset="25%" stop-color="rgba(255,255,255,0.5)" /><stop offset="26%" stop-color="rgba(255,255,255,0.7)" /></linearGradient></defs><path d="M104 224H24c-13.255 0-24 10.745-24 24v240c0 13.255 10.745 24 24 24h80c13.255 0 24-10.745 24-24V248c0-13.255-10.745-24-24-24zM64 472c-13.255 0-24-10.745-24-24s10.745-24 24-24 24 10.745 24 24-10.745 24-24 24zM384 81.452c0 42.416-25.97 66.208-33.277 94.548h101.723c33.397 0 59.397 27.746 59.553 58.098.084 17.938-7.546 37.249-19.439 49.197l-.11.11c9.836 23.337 8.237 56.037-9.308 79.469 8.681 25.895-.069 57.704-16.382 74.757 4.298 17.598 2.244 32.575-6.148 44.632C440.202 511.587 389.616 512 346.839 512l-2.845-.001c-48.287-.017-87.806-17.598-119.56-31.725-15.957-7.099-36.821-15.887-52.651-16.178-6.54-.12-11.783-5.457-11.783-11.998v-213.77c0-3.2 1.282-6.271 3.558-8.521 39.614-39.144 56.648-80.587 89.117-113.111 14.804-14.832 20.188-37.236 25.393-58.902C282.515 39.293 291.817 0 312 0c24 0 72 8 72 81.452z"></path></svg></span> <span class="cff-count">30</span></li>
<li class="cff-shares"><span class="cff-icon cff-share"><span class="cff-screenreader">Shares:</span><svg role="img" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 576 512"><path d="M564.907 196.35L388.91 12.366C364.216-13.45 320 3.746 320 40.016v88.154C154.548 130.155 0 160.103 0 331.19c0 94.98 55.84 150.231 89.13 174.571 24.233 17.722 58.021-4.992 49.68-34.51C100.937 336.887 165.575 321.972 320 320.16V408c0 36.239 44.19 53.494 68.91 27.65l175.998-184c14.79-15.47 14.79-39.83-.001-55.3zm-23.127 33.18l-176 184c-4.933 5.16-13.78 1.73-13.78-5.53V288c-171.396 0-295.313 9.707-243.98 191.7C72 453.36 32 405.59 32 331.19 32 171.18 194.886 160 352 160V40c0-7.262 8.851-10.69 13.78-5.53l176 184a7.978 7.978 0 0 1 0 11.06z"></path></svg><svg class="cff-svg-bg" role="img" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path d="M503.691 189.836L327.687 37.851C312.281 24.546 288 35.347 288 56.015v80.053C127.371 137.907 0 170.1 0 322.326c0 61.441 39.581 122.309 83.333 154.132 13.653 9.931 33.111-2.533 28.077-18.631C66.066 312.814 132.917 274.316 288 272.085V360c0 20.7 24.3 31.453 39.687 18.164l176.004-152c11.071-9.562 11.086-26.753 0-36.328z"></path></svg></span> <span class="cff-count">3</span></li>
<li class="cff-comments"><span class="cff-icon cff-comment"><span class="cff-screenreader">Comments:</span><svg role="img" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path d="M448 0H64C28.7 0 0 28.7 0 64v288c0 35.3 28.7 64 64 64h96v84c0 7.1 5.8 12 12 12 2.4 0 4.9-.7 7.1-2.4L304 416h144c35.3 0 64-28.7 64-64V64c0-35.3-28.7-64-64-64zm32 352c0 17.6-14.4 32-32 32H293.3l-8.5 6.4L192 460v-76H64c-17.6 0-32-14.4-32-32V64c0-17.6 14.4-32 32-32h384c17.6 0 32 14.4 32 32v288z"></path></svg><svg class="cff-svg-bg" role="img" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path d="M448 0H64C28.7 0 0 28.7 0 64v288c0 35.3 28.7 64 64 64h96v84c0 9.8 11.2 15.5 19.1 9.7L304 416h144c35.3 0 64-28.7 64-64V64c0-35.3-28.7-64-64-64z"></path></svg></span> <span class="cff-count">0</span></li>
</ul>
<p></a></div>
</div>
<div class="cff-comments-box cff-light cff-no-comments" data-cff-like-text="like this" data-cff-likes-text="likes this"  data-cff-reacted-text="reacted to this" data-cff-and-text="and" data-cff-other-text="other" data-cff-others-text="others" data-cff-reply-text="Reply" data-cff-replies-text="Replies" data-num="4" data-cff-meta-link-color="#" data-cff-hide-avatars="" data-cff-expand-comments="" data-cff-post-tags="on">
<p class="cff-comment-likes cff-likes" style="color:#;">
<p class="cff-comments cff-comment-on-facebook" style="color:#;"><a href="https://www.facebook.com/10159064168992454" target="_blank" rel="nofollow noopener noreferrer" style="color:#"><span class="cff-icon"><svg role="img" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path d="M448 0H64C28.7 0 0 28.7 0 64v288c0 35.3 28.7 64 64 64h96v84c0 7.1 5.8 12 12 12 2.4 0 4.9-.7 7.1-2.4L304 416h144c35.3 0 64-28.7 64-64V64c0-35.3-28.7-64-64-64zm32 352c0 17.6-14.4 32-32 32H293.3l-8.5 6.4L192 460v-76H64c-17.6 0-32-14.4-32-32V64c0-17.6 14.4-32 32-32h384c17.6 0 32 14.4 32 32v288z"></path></svg><svg class="cff-svg-bg" role="img" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path d="M448 0H64C28.7 0 0 28.7 0 64v288c0 35.3 28.7 64 64 64h96v84c0 9.8 11.2 15.5 19.1 9.7L304 416h144c35.3 0 64-28.7 64-64V64c0-35.3-28.7-64-64-64z"></path></svg></span>Comment on Facebook</a></p>
<div class="cff-comments-wrap" style="color:#;"></div>
</div>
</div>
<div class="cff-item cff-link-item author-international-christian-concern cff-persecuted cff-new" id="cff_19437907453_10159063513852454" data-page-id="persecuted" data-cff-timestamp="1606233520" data-object-id="" data-cff-from="19437907453" >
<div class="cff-text-wrapper">
<p class="cff-post-text" ><span class="cff-text" data-color="">Following comments from the Turkish Minister of Culture and Tourism, Mehmet Nuri Ersoy, that UNESCO is &quot;not bothered by the fact that [the Hagia Sophia] became a mosque,&quot; UNESCO has responded with a statement. </span><span class="cff-expand">&#8230; <a href="#" ><span class="cff-more">See More</span><span class="cff-less">See Less</span></a></span></p>
<div class="cff-shared-link" style="border: 1px solid #; "><a class="cff-link" href="https://bit.ly/3m5iWMD" target="_blank" rel="nofollow noopener noreferrer" data-full="https://external-ort2-1.xx.fbcdn.net/safe_image.php?d=AQA_dMtb8Cq5IhG_&#038;url=https%3A%2F%2Fwww.persecution.org%2Fwp-content%2Fuploads%2F2020%2F07%2FIMG_2785.jpg&#038;_nc_cb=1&#038;_nc_hash=AQBn1fQvL_4OdbXg"><img src="https://external-ort2-1.xx.fbcdn.net/safe_image.php?d=AQDtKrg7cLk9tpXk&#038;w=130&#038;h=130&#038;url=https%3A%2F%2Fwww.persecution.org%2Fwp-content%2Fuploads%2F2020%2F07%2FIMG_2785.jpg&#038;cfs=1&#038;_nc_cb=1&#038;_nc_hash=AQDuAXFd551BuX_V" alt="Link thumbnail" /></a></p>
<div class="cff-text-link ">
<p class="cff-link-title" style="font-size:14px;"><a href="https://bit.ly/3m5iWMD" target="_blank" rel="nofollow noopener noreferrer">UNESCO Responds to Hagia Sophia Conversion | Persecution</a></p>
<p class="cff-link-caption" >persecution.org</p>
<p><span class="cff-post-desc" >11/22/2020 Turkey (International Christian Concern) &ndash; Following comments from the Turkish Minister of Culture and Tourism, Mehmet Nuri Ersoy, that &hellip; </span></div>
</div>
<p class="cff-date cff-date-below" > 17 hours ago </p>
</div>
<div class="cff-meta-wrap">
<div class="cff-post-links"><a class="cff-viewpost-facebook" href="https://www.facebook.com/19437907453_10159063513852454" title="View on Facebook" target="_blank" rel="nofollow noopener noreferrer" style="font-size:14px; ">View on Facebook</a></p>
<div class="cff-share-container"><span class="cff-dot" style="font-size:14px; ">&middot;</span><a class="cff-share-link" href="javascript:void(0);" title="Share" style="font-size:14px; ">Share</a></p>
<p class='cff-share-tooltip'><a href='https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.facebook.com%2Fpersecuted%2Fposts%2F10159063513852454' target='_blank' class='cff-facebook-icon' rel="noopener noreferrer"><span class='fa fab fa-facebook-square' aria-hidden='true'></span><span class='cff-screenreader'>Share on Facebook</span></a><a href='https://twitter.com/intent/tweet?text=https%3A%2F%2Fwww.facebook.com%2Fpersecuted%2Fposts%2F10159063513852454' target='_blank' class='cff-twitter-icon' rel="noopener noreferrer"><span class='fa fab fa-twitter' aria-hidden='true'></span><span class='cff-screenreader'>Share on Twitter</span></a><a href='https://plus.google.com/share?url=https%3A%2F%2Fwww.facebook.com%2Fpersecuted%2Fposts%2F10159063513852454' target='_blank' class='cff-google-icon' rel="noopener noreferrer"><span class='fa fab fa-google-plus' aria-hidden='true'></span><span class='cff-screenreader'>Share on Google Plus</span></a><a href='https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.facebook.com%2Fpersecuted%2Fposts%2F10159063513852454&amp;title=Following%20comments%20from%20the%20Turkish%20Minister%20of%20Culture%20and%20Tourism%2C%20Mehmet%20Nuri%20Ersoy%2C%20that%20UNESCO%20is%20%26quot%3Bnot%20bothered%20by%20the%20fact%20that%20%5Bthe%20Hagia%20Sophia%5D%20became%20a%20mosque%2C%26quot%3B%20UNESCO%20has%20responded%20with%20a%20statement.%20...%20See%20MoreSee%20Less' target='_blank' class='cff-linkedin-icon' rel="noopener noreferrer"><span class='fa fab fa-linkedin' aria-hidden='true'></span><span class='cff-screenreader'>Share on Linked In</span></a><a href='mailto:?subject=Facebook&amp;body=https%3A%2F%2Fwww.facebook.com%2Fpersecuted%2Fposts%2F10159063513852454%20-%20Following%20comments%20from%20the%20Turkish%20Minister%20of%20Culture%20and%20Tourism%2C%20Mehmet%20Nuri%20Ersoy%2C%20that%20UNESCO%20is%20%26quot%3Bnot%20bothered%20by%20the%20fact%20that%20%5Bthe%20Hagia%20Sophia%5D%20became%20a%20mosque%2C%26quot%3B%20UNESCO%20has%20responded%20with%20a%20statement.%20...%20See%20MoreSee%20Less' target='_blank' class='cff-email-icon' rel="noopener noreferrer"><span class='fa fa-envelope' aria-hidden='true'></span><span class='cff-screenreader'>Share by Email</span></a><span class='fa fa-play fa-rotate-90' aria-hidden='true'></span></p>
</div>
</div>
<div class="cff-view-comments-wrap"><a href="javaScript:void(0);" class="cff-view-comments" style="color:#;" id="19437907453_10159063513852454"></p>
<ul class="cff-meta cff-light">
<li class="cff-likes"><span class="cff-icon cff-like"><span class="cff-screenreader">Likes:</span><svg role="img" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path d="M496.656 285.683C506.583 272.809 512 256 512 235.468c-.001-37.674-32.073-72.571-72.727-72.571h-70.15c8.72-17.368 20.695-38.911 20.695-69.817C389.819 34.672 366.518 0 306.91 0c-29.995 0-41.126 37.918-46.829 67.228-3.407 17.511-6.626 34.052-16.525 43.951C219.986 134.75 184 192 162.382 203.625c-2.189.922-4.986 1.648-8.032 2.223C148.577 197.484 138.931 192 128 192H32c-17.673 0-32 14.327-32 32v256c0 17.673 14.327 32 32 32h96c17.673 0 32-14.327 32-32v-8.74c32.495 0 100.687 40.747 177.455 40.726 5.505.003 37.65.03 41.013 0 59.282.014 92.255-35.887 90.335-89.793 15.127-17.727 22.539-43.337 18.225-67.105 12.456-19.526 15.126-47.07 9.628-69.405zM32 480V224h96v256H32zm424.017-203.648C472 288 472 336 450.41 347.017c13.522 22.76 1.352 53.216-15.015 61.996 8.293 52.54-18.961 70.606-57.212 70.974-3.312.03-37.247 0-40.727 0-72.929 0-134.742-40.727-177.455-40.727V235.625c37.708 0 72.305-67.939 106.183-101.818 30.545-30.545 20.363-81.454 40.727-101.817 50.909 0 50.909 35.517 50.909 61.091 0 42.189-30.545 61.09-30.545 101.817h111.999c22.73 0 40.627 20.364 40.727 40.727.099 20.363-8.001 36.375-23.984 40.727zM104 432c0 13.255-10.745 24-24 24s-24-10.745-24-24 10.745-24 24-24 24 10.745 24 24z"></path></svg><svg class="cff-svg-bg" role="img" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><defs><linearGradient id="likeGrad"><stop offset="25%" stop-color="rgba(0,0,0,0.05)" /><stop offset="26%" stop-color="rgba(255,255,255,0.7)" /></linearGradient><linearGradient id="likeGradHover"><stop offset="25%" stop-color="#a3caff" /><stop offset="26%" stop-color="#fff" /></linearGradient><linearGradient id="likeGradDark"><stop offset="25%" stop-color="rgba(255,255,255,0.5)" /><stop offset="26%" stop-color="rgba(255,255,255,0.7)" /></linearGradient></defs><path d="M104 224H24c-13.255 0-24 10.745-24 24v240c0 13.255 10.745 24 24 24h80c13.255 0 24-10.745 24-24V248c0-13.255-10.745-24-24-24zM64 472c-13.255 0-24-10.745-24-24s10.745-24 24-24 24 10.745 24 24-10.745 24-24 24zM384 81.452c0 42.416-25.97 66.208-33.277 94.548h101.723c33.397 0 59.397 27.746 59.553 58.098.084 17.938-7.546 37.249-19.439 49.197l-.11.11c9.836 23.337 8.237 56.037-9.308 79.469 8.681 25.895-.069 57.704-16.382 74.757 4.298 17.598 2.244 32.575-6.148 44.632C440.202 511.587 389.616 512 346.839 512l-2.845-.001c-48.287-.017-87.806-17.598-119.56-31.725-15.957-7.099-36.821-15.887-52.651-16.178-6.54-.12-11.783-5.457-11.783-11.998v-213.77c0-3.2 1.282-6.271 3.558-8.521 39.614-39.144 56.648-80.587 89.117-113.111 14.804-14.832 20.188-37.236 25.393-58.902C282.515 39.293 291.817 0 312 0c24 0 72 8 72 81.452z"></path></svg></span> <span class="cff-count">19</span></li>
<li class="cff-shares"><span class="cff-icon cff-share"><span class="cff-screenreader">Shares:</span><svg role="img" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 576 512"><path d="M564.907 196.35L388.91 12.366C364.216-13.45 320 3.746 320 40.016v88.154C154.548 130.155 0 160.103 0 331.19c0 94.98 55.84 150.231 89.13 174.571 24.233 17.722 58.021-4.992 49.68-34.51C100.937 336.887 165.575 321.972 320 320.16V408c0 36.239 44.19 53.494 68.91 27.65l175.998-184c14.79-15.47 14.79-39.83-.001-55.3zm-23.127 33.18l-176 184c-4.933 5.16-13.78 1.73-13.78-5.53V288c-171.396 0-295.313 9.707-243.98 191.7C72 453.36 32 405.59 32 331.19 32 171.18 194.886 160 352 160V40c0-7.262 8.851-10.69 13.78-5.53l176 184a7.978 7.978 0 0 1 0 11.06z"></path></svg><svg class="cff-svg-bg" role="img" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path d="M503.691 189.836L327.687 37.851C312.281 24.546 288 35.347 288 56.015v80.053C127.371 137.907 0 170.1 0 322.326c0 61.441 39.581 122.309 83.333 154.132 13.653 9.931 33.111-2.533 28.077-18.631C66.066 312.814 132.917 274.316 288 272.085V360c0 20.7 24.3 31.453 39.687 18.164l176.004-152c11.071-9.562 11.086-26.753 0-36.328z"></path></svg></span> <span class="cff-count">1</span></li>
<li class="cff-comments"><span class="cff-icon cff-comment"><span class="cff-screenreader">Comments:</span><svg role="img" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path d="M448 0H64C28.7 0 0 28.7 0 64v288c0 35.3 28.7 64 64 64h96v84c0 7.1 5.8 12 12 12 2.4 0 4.9-.7 7.1-2.4L304 416h144c35.3 0 64-28.7 64-64V64c0-35.3-28.7-64-64-64zm32 352c0 17.6-14.4 32-32 32H293.3l-8.5 6.4L192 460v-76H64c-17.6 0-32-14.4-32-32V64c0-17.6 14.4-32 32-32h384c17.6 0 32 14.4 32 32v288z"></path></svg><svg class="cff-svg-bg" role="img" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path d="M448 0H64C28.7 0 0 28.7 0 64v288c0 35.3 28.7 64 64 64h96v84c0 9.8 11.2 15.5 19.1 9.7L304 416h144c35.3 0 64-28.7 64-64V64c0-35.3-28.7-64-64-64z"></path></svg></span> <span class="cff-count">2</span></li>
</ul>
<p></a></div>
</div>
<div class="cff-comments-box cff-light cff-shared-story" data-cff-like-text="like this" data-cff-likes-text="likes this"  data-cff-reacted-text="reacted to this" data-cff-and-text="and" data-cff-other-text="other" data-cff-others-text="others" data-cff-reply-text="Reply" data-cff-replies-text="Replies" data-num="4" data-cff-meta-link-color="#" data-cff-hide-avatars="" data-cff-expand-comments="" data-cff-post-tags="on">
<p class="cff-comment-likes cff-likes" style="color:#;">
<p class="cff-comments cff-comment-on-facebook" style="color:#;"><a href="https://www.facebook.com/19437907453_10159063513852454" target="_blank" rel="nofollow noopener noreferrer" style="color:#"><span class="cff-icon"><svg role="img" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path d="M448 0H64C28.7 0 0 28.7 0 64v288c0 35.3 28.7 64 64 64h96v84c0 7.1 5.8 12 12 12 2.4 0 4.9-.7 7.1-2.4L304 416h144c35.3 0 64-28.7 64-64V64c0-35.3-28.7-64-64-64zm32 352c0 17.6-14.4 32-32 32H293.3l-8.5 6.4L192 460v-76H64c-17.6 0-32-14.4-32-32V64c0-17.6 14.4-32 32-32h384c17.6 0 32 14.4 32 32v288z"></path></svg><svg class="cff-svg-bg" role="img" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path d="M448 0H64C28.7 0 0 28.7 0 64v288c0 35.3 28.7 64 64 64h96v84c0 9.8 11.2 15.5 19.1 9.7L304 416h144c35.3 0 64-28.7 64-64V64c0-35.3-28.7-64-64-64z"></path></svg></span>Comment on Facebook</a></p>
<div class="cff-comments-wrap" style="color:#;">
<div class="cff-comment" id="cff_10159063513852454_10159063579672454" data-cff-comment-date="16 hours ago ">
<p style="color:#;">They are brain washed and savages by all means<br />
They rage war on peaceful civilized people. They rape their women and children then convert their churches into mosques and then they wonder if others are bothered ?   Of course people around the world think of you as monsters Demons </p>
</div>
<div class="cff-comment" id="cff_10159063513852454_10159064652287454" data-cff-comment-date="4 hours ago ">
<p style="color:#;">The Muslim world is quiet about the desecration of the Hagia Sofia Church and its forced conversion into a mosque. If a mosque was converted into a Church, there would have been violent attacks on non muslims and their places of worship in all muslim majority countries and terrorist attacks in non muslim countries. </p>
</div>
</div>
</div>
</div>
<div class="cff-item cff-link-item author-international-christian-concern cff-persecuted cff-new" id="cff_19437907453_10159063356857454" data-page-id="persecuted" data-cff-timestamp="1606227010" data-object-id="" data-cff-from="19437907453" >
<div class="cff-text-wrapper">
<p class="cff-post-text" ><span class="cff-text" data-color="">The UK&#8217;s Prime Minister has been urged to offer asylum to Maira Shahbaz, a 14-year-old Pakistani Christian who was abducted, forcefully married, and forcefully converted to Islam earlier this year. Shahbaz remains under threat months after she escaped her abductor and returned to her family. </span><span class="cff-expand">&#8230; <a href="#" ><span class="cff-more">See More</span><span class="cff-less">See Less</span></a></span></p>
<div class="cff-shared-link" style="border: 1px solid #; "><a class="cff-link" href="https://bit.ly/3nYlNYt" target="_blank" rel="nofollow noopener noreferrer" data-full="https://external-ort2-1.xx.fbcdn.net/safe_image.php?d=AQCm3O54Dkf_GhSf&#038;url=https%3A%2F%2Fwww.persecution.org%2Fwp-content%2Fuploads%2F2020%2F01%2FChristian-Girl-Praying-in-Church.jpg&#038;_nc_cb=1&#038;_nc_hash=AQB1FkLi3R9mMIIB"><img src="https://external-ort2-1.xx.fbcdn.net/safe_image.php?d=AQAmWTAbt3GiS_Ho&#038;w=130&#038;h=130&#038;url=https%3A%2F%2Fwww.persecution.org%2Fwp-content%2Fuploads%2F2020%2F01%2FChristian-Girl-Praying-in-Church.jpg&#038;cfs=1&#038;sx=0&#038;sy=0&#038;sw=600&#038;sh=600&#038;_nc_cb=1&#038;_nc_hash=AQDhS8nQxQoQb8c8" alt="Link thumbnail" /></a></p>
<div class="cff-text-link ">
<p class="cff-link-title" style="font-size:14px;"><a href="https://bit.ly/3nYlNYt" target="_blank" rel="nofollow noopener noreferrer">UK Prime Minister Urged to Grant Asylum to Pakistani Christian Teen | Persecution</a></p>
<p class="cff-link-caption" >persecution.org</p>
<p><span class="cff-post-desc" >11/23/2020 Pakistan (International Christian Concern) &ndash; The UK&rsquo;s Prime Minister, Boris Johnson, has been urged to offer asylum to Maira &hellip; </span></div>
</div>
<p class="cff-date cff-date-below" > 18 hours ago </p>
</div>
<div class="cff-meta-wrap">
<div class="cff-post-links"><a class="cff-viewpost-facebook" href="https://www.facebook.com/19437907453_10159063356857454" title="View on Facebook" target="_blank" rel="nofollow noopener noreferrer" style="font-size:14px; ">View on Facebook</a></p>
<div class="cff-share-container"><span class="cff-dot" style="font-size:14px; ">&middot;</span><a class="cff-share-link" href="javascript:void(0);" title="Share" style="font-size:14px; ">Share</a></p>
<p class='cff-share-tooltip'><a href='https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.facebook.com%2Fpersecuted%2Fposts%2F10159063356857454' target='_blank' class='cff-facebook-icon' rel="noopener noreferrer"><span class='fa fab fa-facebook-square' aria-hidden='true'></span><span class='cff-screenreader'>Share on Facebook</span></a><a href='https://twitter.com/intent/tweet?text=https%3A%2F%2Fwww.facebook.com%2Fpersecuted%2Fposts%2F10159063356857454' target='_blank' class='cff-twitter-icon' rel="noopener noreferrer"><span class='fa fab fa-twitter' aria-hidden='true'></span><span class='cff-screenreader'>Share on Twitter</span></a><a href='https://plus.google.com/share?url=https%3A%2F%2Fwww.facebook.com%2Fpersecuted%2Fposts%2F10159063356857454' target='_blank' class='cff-google-icon' rel="noopener noreferrer"><span class='fa fab fa-google-plus' aria-hidden='true'></span><span class='cff-screenreader'>Share on Google Plus</span></a><a href='https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.facebook.com%2Fpersecuted%2Fposts%2F10159063356857454&amp;title=The%20UK%27s%20Prime%20Minister%20has%20been%20urged%20to%20offer%20asylum%20to%20Maira%20Shahbaz%2C%20a%2014-year-old%20Pakistani%20Christian%20who%20was%20abducted%2C%20forcefully%20married%2C%20and%20forcefully%20converted%20to%20Islam%20earlier%20this%20year.%20Shahbaz%20remains%20under%20threat%20months%20after%20she%20escaped%20her%20abductor%20and%20returned%20to%20her%20family.%20...%20See%20MoreSee%20Less' target='_blank' class='cff-linkedin-icon' rel="noopener noreferrer"><span class='fa fab fa-linkedin' aria-hidden='true'></span><span class='cff-screenreader'>Share on Linked In</span></a><a href='mailto:?subject=Facebook&amp;body=https%3A%2F%2Fwww.facebook.com%2Fpersecuted%2Fposts%2F10159063356857454%20-%20The%20UK%27s%20Prime%20Minister%20has%20been%20urged%20to%20offer%20asylum%20to%20Maira%20Shahbaz%2C%20a%2014-year-old%20Pakistani%20Christian%20who%20was%20abducted%2C%20forcefully%20married%2C%20and%20forcefully%20converted%20to%20Islam%20earlier%20this%20year.%20Shahbaz%20remains%20under%20threat%20months%20after%20she%20escaped%20her%20abductor%20and%20returned%20to%20her%20family.%20...%20See%20MoreSee%20Less' target='_blank' class='cff-email-icon' rel="noopener noreferrer"><span class='fa fa-envelope' aria-hidden='true'></span><span class='cff-screenreader'>Share by Email</span></a><span class='fa fa-play fa-rotate-90' aria-hidden='true'></span></p>
</div>
</div>
<div class="cff-view-comments-wrap"><a href="javaScript:void(0);" class="cff-view-comments" style="color:#;" id="19437907453_10159063356857454"></p>
<ul class="cff-meta cff-light">
<li class="cff-likes"><span class="cff-icon cff-like"><span class="cff-screenreader">Likes:</span><svg role="img" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path d="M496.656 285.683C506.583 272.809 512 256 512 235.468c-.001-37.674-32.073-72.571-72.727-72.571h-70.15c8.72-17.368 20.695-38.911 20.695-69.817C389.819 34.672 366.518 0 306.91 0c-29.995 0-41.126 37.918-46.829 67.228-3.407 17.511-6.626 34.052-16.525 43.951C219.986 134.75 184 192 162.382 203.625c-2.189.922-4.986 1.648-8.032 2.223C148.577 197.484 138.931 192 128 192H32c-17.673 0-32 14.327-32 32v256c0 17.673 14.327 32 32 32h96c17.673 0 32-14.327 32-32v-8.74c32.495 0 100.687 40.747 177.455 40.726 5.505.003 37.65.03 41.013 0 59.282.014 92.255-35.887 90.335-89.793 15.127-17.727 22.539-43.337 18.225-67.105 12.456-19.526 15.126-47.07 9.628-69.405zM32 480V224h96v256H32zm424.017-203.648C472 288 472 336 450.41 347.017c13.522 22.76 1.352 53.216-15.015 61.996 8.293 52.54-18.961 70.606-57.212 70.974-3.312.03-37.247 0-40.727 0-72.929 0-134.742-40.727-177.455-40.727V235.625c37.708 0 72.305-67.939 106.183-101.818 30.545-30.545 20.363-81.454 40.727-101.817 50.909 0 50.909 35.517 50.909 61.091 0 42.189-30.545 61.09-30.545 101.817h111.999c22.73 0 40.627 20.364 40.727 40.727.099 20.363-8.001 36.375-23.984 40.727zM104 432c0 13.255-10.745 24-24 24s-24-10.745-24-24 10.745-24 24-24 24 10.745 24 24z"></path></svg><svg class="cff-svg-bg" role="img" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><defs><linearGradient id="likeGrad"><stop offset="25%" stop-color="rgba(0,0,0,0.05)" /><stop offset="26%" stop-color="rgba(255,255,255,0.7)" /></linearGradient><linearGradient id="likeGradHover"><stop offset="25%" stop-color="#a3caff" /><stop offset="26%" stop-color="#fff" /></linearGradient><linearGradient id="likeGradDark"><stop offset="25%" stop-color="rgba(255,255,255,0.5)" /><stop offset="26%" stop-color="rgba(255,255,255,0.7)" /></linearGradient></defs><path d="M104 224H24c-13.255 0-24 10.745-24 24v240c0 13.255 10.745 24 24 24h80c13.255 0 24-10.745 24-24V248c0-13.255-10.745-24-24-24zM64 472c-13.255 0-24-10.745-24-24s10.745-24 24-24 24 10.745 24 24-10.745 24-24 24zM384 81.452c0 42.416-25.97 66.208-33.277 94.548h101.723c33.397 0 59.397 27.746 59.553 58.098.084 17.938-7.546 37.249-19.439 49.197l-.11.11c9.836 23.337 8.237 56.037-9.308 79.469 8.681 25.895-.069 57.704-16.382 74.757 4.298 17.598 2.244 32.575-6.148 44.632C440.202 511.587 389.616 512 346.839 512l-2.845-.001c-48.287-.017-87.806-17.598-119.56-31.725-15.957-7.099-36.821-15.887-52.651-16.178-6.54-.12-11.783-5.457-11.783-11.998v-213.77c0-3.2 1.282-6.271 3.558-8.521 39.614-39.144 56.648-80.587 89.117-113.111 14.804-14.832 20.188-37.236 25.393-58.902C282.515 39.293 291.817 0 312 0c24 0 72 8 72 81.452z"></path></svg></span> <span class="cff-count">152</span></li>
<li class="cff-shares"><span class="cff-icon cff-share"><span class="cff-screenreader">Shares:</span><svg role="img" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 576 512"><path d="M564.907 196.35L388.91 12.366C364.216-13.45 320 3.746 320 40.016v88.154C154.548 130.155 0 160.103 0 331.19c0 94.98 55.84 150.231 89.13 174.571 24.233 17.722 58.021-4.992 49.68-34.51C100.937 336.887 165.575 321.972 320 320.16V408c0 36.239 44.19 53.494 68.91 27.65l175.998-184c14.79-15.47 14.79-39.83-.001-55.3zm-23.127 33.18l-176 184c-4.933 5.16-13.78 1.73-13.78-5.53V288c-171.396 0-295.313 9.707-243.98 191.7C72 453.36 32 405.59 32 331.19 32 171.18 194.886 160 352 160V40c0-7.262 8.851-10.69 13.78-5.53l176 184a7.978 7.978 0 0 1 0 11.06z"></path></svg><svg class="cff-svg-bg" role="img" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path d="M503.691 189.836L327.687 37.851C312.281 24.546 288 35.347 288 56.015v80.053C127.371 137.907 0 170.1 0 322.326c0 61.441 39.581 122.309 83.333 154.132 13.653 9.931 33.111-2.533 28.077-18.631C66.066 312.814 132.917 274.316 288 272.085V360c0 20.7 24.3 31.453 39.687 18.164l176.004-152c11.071-9.562 11.086-26.753 0-36.328z"></path></svg></span> <span class="cff-count">16</span></li>
<li class="cff-comments"><span class="cff-icon cff-comment"><span class="cff-screenreader">Comments:</span><svg role="img" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path d="M448 0H64C28.7 0 0 28.7 0 64v288c0 35.3 28.7 64 64 64h96v84c0 7.1 5.8 12 12 12 2.4 0 4.9-.7 7.1-2.4L304 416h144c35.3 0 64-28.7 64-64V64c0-35.3-28.7-64-64-64zm32 352c0 17.6-14.4 32-32 32H293.3l-8.5 6.4L192 460v-76H64c-17.6 0-32-14.4-32-32V64c0-17.6 14.4-32 32-32h384c17.6 0 32 14.4 32 32v288z"></path></svg><svg class="cff-svg-bg" role="img" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path d="M448 0H64C28.7 0 0 28.7 0 64v288c0 35.3 28.7 64 64 64h96v84c0 9.8 11.2 15.5 19.1 9.7L304 416h144c35.3 0 64-28.7 64-64V64c0-35.3-28.7-64-64-64z"></path></svg></span> <span class="cff-count">7</span></li>
</ul>
<p></a></div>
</div>
<div class="cff-comments-box cff-light cff-shared-story" data-cff-like-text="like this" data-cff-likes-text="likes this"  data-cff-reacted-text="reacted to this" data-cff-and-text="and" data-cff-other-text="other" data-cff-others-text="others" data-cff-reply-text="Reply" data-cff-replies-text="Replies" data-num="4" data-cff-meta-link-color="#" data-cff-hide-avatars="" data-cff-expand-comments="" data-cff-post-tags="on">
<p class="cff-comment-likes cff-likes" style="color:#;">
<p class="cff-comments cff-comment-on-facebook" style="color:#;"><a href="https://www.facebook.com/19437907453_10159063356857454" target="_blank" rel="nofollow noopener noreferrer" style="color:#"><span class="cff-icon"><svg role="img" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path d="M448 0H64C28.7 0 0 28.7 0 64v288c0 35.3 28.7 64 64 64h96v84c0 7.1 5.8 12 12 12 2.4 0 4.9-.7 7.1-2.4L304 416h144c35.3 0 64-28.7 64-64V64c0-35.3-28.7-64-64-64zm32 352c0 17.6-14.4 32-32 32H293.3l-8.5 6.4L192 460v-76H64c-17.6 0-32-14.4-32-32V64c0-17.6 14.4-32 32-32h384c17.6 0 32 14.4 32 32v288z"></path></svg><svg class="cff-svg-bg" role="img" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path d="M448 0H64C28.7 0 0 28.7 0 64v288c0 35.3 28.7 64 64 64h96v84c0 9.8 11.2 15.5 19.1 9.7L304 416h144c35.3 0 64-28.7 64-64V64c0-35.3-28.7-64-64-64z"></path></svg></span>Comment on Facebook</a></p>
<div class="cff-comments-wrap" style="color:#;">
<div class="cff-comment" id="cff_10159063356857454_10159064157082454" data-cff-comment-date="10 hours ago ">
<p style="color:#;">Sure hope they grant her asylum! 🙏</p>
</div>
<div class="cff-comment" id="cff_10159063356857454_10159063982892454" data-cff-comment-date="12 hours ago ">
<p style="color:#;">Will she be safe?</p>
</div>
<div class="cff-comment" id="cff_10159063356857454_10159064068597454" data-cff-comment-date="11 hours ago ">
<p style="color:#;">Definitely!</p>
</div>
<div class="cff-comment" id="cff_10159063356857454_10159064306322454" data-cff-comment-date="9 hours ago ">
<p style="color:#;">🙏🏼🙏🏼🙏🏼🙏🏼</p>
</div>
<div class="cff-comment" id="cff_10159063356857454_10159063366552454" data-cff-comment-date="18 hours ago ">
<p style="color:#;">Why must this be allowed to happen? These Muslims want to do as they please irrespective of anyone&#039;s belief about child rape, murder, forced conversations &#8230;.. It must be stopped.</p>
</div>
<div class="cff-comment" id="cff_10159063356857454_10159063402192454" data-cff-comment-date="18 hours ago ">
<p style="color:#;">India wants to introduce the CAA law which will help the very same people like Maira Shahbaz gain Indian asylum and citizenship however the so called liberal and secular brigade oppose it. </p>
</div>
<div class="cff-comment" id="cff_10159063356857454_10159063737257454" data-cff-comment-date="14 hours ago ">
<p style="color:#;">🙏🏼</p>
</div>
<p class="cff-comments cff-show-more-comments" style="color:#;"><a class="cff-show-more-comments-a" href="javascript:void(0);" style="color:#"><svg role="img" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" viewBox="0 150 320 200"><path d="M192 256c0 17.7-14.3 32-32 32s-32-14.3-32-32 14.3-32 32-32 32 14.3 32 32zm88-32c-17.7 0-32 14.3-32 32s14.3 32 32 32 32-14.3 32-32-14.3-32-32-32zm-240 0c-17.7 0-32 14.3-32 32s14.3 32 32 32 32-14.3 32-32-14.3-32-32-32z"></path></svg></a></p>
</div>
</div>
</div>
<div class="cff-item cff-link-item author-international-christian-concern cff-persecuted cff-new" id="cff_19437907453_10159061969972454" data-page-id="persecuted" data-cff-timestamp="1606164346" data-object-id="" data-cff-from="19437907453" >
<div class="cff-text-wrapper">
<p class="cff-post-text" ><span class="cff-text" data-color="">According to the Union of Catholic Asian News, a popular Tiktok user in Pakistan has apologized for using a derogatory term when referring to her Christian maid after sparking outrage on the platform. </span><span class="cff-expand">&#8230; <a href="#" ><span class="cff-more">See More</span><span class="cff-less">See Less</span></a></span></p>
<div class="cff-shared-link" style="border: 1px solid #; "><a class="cff-link" href="https://bit.ly/337AY9p" target="_blank" rel="nofollow noopener noreferrer" data-full="https://external-ort2-1.xx.fbcdn.net/safe_image.php?d=AQAsXUxu1vgouOIp&#038;url=https%3A%2F%2Fwww.persecution.org%2Fwp-content%2Fuploads%2F2018%2F06%2FPakistan-Worker.jpg&#038;_nc_cb=1&#038;_nc_hash=AQCZoAMVLAW0U2zy"><img src="https://external-ort2-1.xx.fbcdn.net/safe_image.php?d=AQCUcCx_LBqiMhik&#038;w=130&#038;h=130&#038;url=https%3A%2F%2Fwww.persecution.org%2Fwp-content%2Fuploads%2F2018%2F06%2FPakistan-Worker.jpg&#038;cfs=1&#038;_nc_cb=1&#038;_nc_hash=AQAT_DqroeZq58X_" alt="Link thumbnail" /></a></p>
<div class="cff-text-link ">
<p class="cff-link-title" style="font-size:14px;"><a href="https://bit.ly/337AY9p" target="_blank" rel="nofollow noopener noreferrer">Popular Tiktok User in Pakistan Uses Derogatory Term for Christians in Video | Persecution</a></p>
<p class="cff-link-caption" >persecution.org</p>
<p><span class="cff-post-desc" >11/21/2020 Pakistan (International Christian Concern) &ndash; According to the Union of Catholic Asian News (UCAN), a popular Tiktok user in &hellip; </span></div>
</div>
<p class="cff-date cff-date-below" > 1 day ago </p>
</div>
<div class="cff-meta-wrap">
<div class="cff-post-links"><a class="cff-viewpost-facebook" href="https://www.facebook.com/19437907453_10159061969972454" title="View on Facebook" target="_blank" rel="nofollow noopener noreferrer" style="font-size:14px; ">View on Facebook</a></p>
<div class="cff-share-container"><span class="cff-dot" style="font-size:14px; ">&middot;</span><a class="cff-share-link" href="javascript:void(0);" title="Share" style="font-size:14px; ">Share</a></p>
<p class='cff-share-tooltip'><a href='https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.facebook.com%2Fpersecuted%2Fposts%2F10159061969972454' target='_blank' class='cff-facebook-icon' rel="noopener noreferrer"><span class='fa fab fa-facebook-square' aria-hidden='true'></span><span class='cff-screenreader'>Share on Facebook</span></a><a href='https://twitter.com/intent/tweet?text=https%3A%2F%2Fwww.facebook.com%2Fpersecuted%2Fposts%2F10159061969972454' target='_blank' class='cff-twitter-icon' rel="noopener noreferrer"><span class='fa fab fa-twitter' aria-hidden='true'></span><span class='cff-screenreader'>Share on Twitter</span></a><a href='https://plus.google.com/share?url=https%3A%2F%2Fwww.facebook.com%2Fpersecuted%2Fposts%2F10159061969972454' target='_blank' class='cff-google-icon' rel="noopener noreferrer"><span class='fa fab fa-google-plus' aria-hidden='true'></span><span class='cff-screenreader'>Share on Google Plus</span></a><a href='https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.facebook.com%2Fpersecuted%2Fposts%2F10159061969972454&amp;title=According%20to%20the%20Union%20of%20Catholic%20Asian%20News%2C%20a%20popular%20Tiktok%20user%20in%20Pakistan%20has%20apologized%20for%20using%20a%20derogatory%20term%20when%20referring%20to%20her%20Christian%20maid%20after%20sparking%20outrage%20on%20the%20platform.%20...%20See%20MoreSee%20Less' target='_blank' class='cff-linkedin-icon' rel="noopener noreferrer"><span class='fa fab fa-linkedin' aria-hidden='true'></span><span class='cff-screenreader'>Share on Linked In</span></a><a href='mailto:?subject=Facebook&amp;body=https%3A%2F%2Fwww.facebook.com%2Fpersecuted%2Fposts%2F10159061969972454%20-%20According%20to%20the%20Union%20of%20Catholic%20Asian%20News%2C%20a%20popular%20Tiktok%20user%20in%20Pakistan%20has%20apologized%20for%20using%20a%20derogatory%20term%20when%20referring%20to%20her%20Christian%20maid%20after%20sparking%20outrage%20on%20the%20platform.%20...%20See%20MoreSee%20Less' target='_blank' class='cff-email-icon' rel="noopener noreferrer"><span class='fa fa-envelope' aria-hidden='true'></span><span class='cff-screenreader'>Share by Email</span></a><span class='fa fa-play fa-rotate-90' aria-hidden='true'></span></p>
</div>
</div>
<div class="cff-view-comments-wrap"><a href="javaScript:void(0);" class="cff-view-comments" style="color:#;" id="19437907453_10159061969972454"></p>
<ul class="cff-meta cff-light">
<li class="cff-likes"><span class="cff-icon cff-like"><span class="cff-screenreader">Likes:</span><svg role="img" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path d="M496.656 285.683C506.583 272.809 512 256 512 235.468c-.001-37.674-32.073-72.571-72.727-72.571h-70.15c8.72-17.368 20.695-38.911 20.695-69.817C389.819 34.672 366.518 0 306.91 0c-29.995 0-41.126 37.918-46.829 67.228-3.407 17.511-6.626 34.052-16.525 43.951C219.986 134.75 184 192 162.382 203.625c-2.189.922-4.986 1.648-8.032 2.223C148.577 197.484 138.931 192 128 192H32c-17.673 0-32 14.327-32 32v256c0 17.673 14.327 32 32 32h96c17.673 0 32-14.327 32-32v-8.74c32.495 0 100.687 40.747 177.455 40.726 5.505.003 37.65.03 41.013 0 59.282.014 92.255-35.887 90.335-89.793 15.127-17.727 22.539-43.337 18.225-67.105 12.456-19.526 15.126-47.07 9.628-69.405zM32 480V224h96v256H32zm424.017-203.648C472 288 472 336 450.41 347.017c13.522 22.76 1.352 53.216-15.015 61.996 8.293 52.54-18.961 70.606-57.212 70.974-3.312.03-37.247 0-40.727 0-72.929 0-134.742-40.727-177.455-40.727V235.625c37.708 0 72.305-67.939 106.183-101.818 30.545-30.545 20.363-81.454 40.727-101.817 50.909 0 50.909 35.517 50.909 61.091 0 42.189-30.545 61.09-30.545 101.817h111.999c22.73 0 40.627 20.364 40.727 40.727.099 20.363-8.001 36.375-23.984 40.727zM104 432c0 13.255-10.745 24-24 24s-24-10.745-24-24 10.745-24 24-24 24 10.745 24 24z"></path></svg><svg class="cff-svg-bg" role="img" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><defs><linearGradient id="likeGrad"><stop offset="25%" stop-color="rgba(0,0,0,0.05)" /><stop offset="26%" stop-color="rgba(255,255,255,0.7)" /></linearGradient><linearGradient id="likeGradHover"><stop offset="25%" stop-color="#a3caff" /><stop offset="26%" stop-color="#fff" /></linearGradient><linearGradient id="likeGradDark"><stop offset="25%" stop-color="rgba(255,255,255,0.5)" /><stop offset="26%" stop-color="rgba(255,255,255,0.7)" /></linearGradient></defs><path d="M104 224H24c-13.255 0-24 10.745-24 24v240c0 13.255 10.745 24 24 24h80c13.255 0 24-10.745 24-24V248c0-13.255-10.745-24-24-24zM64 472c-13.255 0-24-10.745-24-24s10.745-24 24-24 24 10.745 24 24-10.745 24-24 24zM384 81.452c0 42.416-25.97 66.208-33.277 94.548h101.723c33.397 0 59.397 27.746 59.553 58.098.084 17.938-7.546 37.249-19.439 49.197l-.11.11c9.836 23.337 8.237 56.037-9.308 79.469 8.681 25.895-.069 57.704-16.382 74.757 4.298 17.598 2.244 32.575-6.148 44.632C440.202 511.587 389.616 512 346.839 512l-2.845-.001c-48.287-.017-87.806-17.598-119.56-31.725-15.957-7.099-36.821-15.887-52.651-16.178-6.54-.12-11.783-5.457-11.783-11.998v-213.77c0-3.2 1.282-6.271 3.558-8.521 39.614-39.144 56.648-80.587 89.117-113.111 14.804-14.832 20.188-37.236 25.393-58.902C282.515 39.293 291.817 0 312 0c24 0 72 8 72 81.452z"></path></svg></span> <span class="cff-count">26</span></li>
<li class="cff-shares"><span class="cff-icon cff-share"><span class="cff-screenreader">Shares:</span><svg role="img" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 576 512"><path d="M564.907 196.35L388.91 12.366C364.216-13.45 320 3.746 320 40.016v88.154C154.548 130.155 0 160.103 0 331.19c0 94.98 55.84 150.231 89.13 174.571 24.233 17.722 58.021-4.992 49.68-34.51C100.937 336.887 165.575 321.972 320 320.16V408c0 36.239 44.19 53.494 68.91 27.65l175.998-184c14.79-15.47 14.79-39.83-.001-55.3zm-23.127 33.18l-176 184c-4.933 5.16-13.78 1.73-13.78-5.53V288c-171.396 0-295.313 9.707-243.98 191.7C72 453.36 32 405.59 32 331.19 32 171.18 194.886 160 352 160V40c0-7.262 8.851-10.69 13.78-5.53l176 184a7.978 7.978 0 0 1 0 11.06z"></path></svg><svg class="cff-svg-bg" role="img" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path d="M503.691 189.836L327.687 37.851C312.281 24.546 288 35.347 288 56.015v80.053C127.371 137.907 0 170.1 0 322.326c0 61.441 39.581 122.309 83.333 154.132 13.653 9.931 33.111-2.533 28.077-18.631C66.066 312.814 132.917 274.316 288 272.085V360c0 20.7 24.3 31.453 39.687 18.164l176.004-152c11.071-9.562 11.086-26.753 0-36.328z"></path></svg></span> <span class="cff-count">5</span></li>
<li class="cff-comments"><span class="cff-icon cff-comment"><span class="cff-screenreader">Comments:</span><svg role="img" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path d="M448 0H64C28.7 0 0 28.7 0 64v288c0 35.3 28.7 64 64 64h96v84c0 7.1 5.8 12 12 12 2.4 0 4.9-.7 7.1-2.4L304 416h144c35.3 0 64-28.7 64-64V64c0-35.3-28.7-64-64-64zm32 352c0 17.6-14.4 32-32 32H293.3l-8.5 6.4L192 460v-76H64c-17.6 0-32-14.4-32-32V64c0-17.6 14.4-32 32-32h384c17.6 0 32 14.4 32 32v288z"></path></svg><svg class="cff-svg-bg" role="img" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path d="M448 0H64C28.7 0 0 28.7 0 64v288c0 35.3 28.7 64 64 64h96v84c0 9.8 11.2 15.5 19.1 9.7L304 416h144c35.3 0 64-28.7 64-64V64c0-35.3-28.7-64-64-64z"></path></svg></span> <span class="cff-count">2</span></li>
</ul>
<p></a></div>
</div>
<div class="cff-comments-box cff-light cff-shared-story" data-cff-like-text="like this" data-cff-likes-text="likes this"  data-cff-reacted-text="reacted to this" data-cff-and-text="and" data-cff-other-text="other" data-cff-others-text="others" data-cff-reply-text="Reply" data-cff-replies-text="Replies" data-num="4" data-cff-meta-link-color="#" data-cff-hide-avatars="" data-cff-expand-comments="" data-cff-post-tags="on">
<p class="cff-comment-likes cff-likes" style="color:#;">
<p class="cff-comments cff-comment-on-facebook" style="color:#;"><a href="https://www.facebook.com/19437907453_10159061969972454" target="_blank" rel="nofollow noopener noreferrer" style="color:#"><span class="cff-icon"><svg role="img" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path d="M448 0H64C28.7 0 0 28.7 0 64v288c0 35.3 28.7 64 64 64h96v84c0 7.1 5.8 12 12 12 2.4 0 4.9-.7 7.1-2.4L304 416h144c35.3 0 64-28.7 64-64V64c0-35.3-28.7-64-64-64zm32 352c0 17.6-14.4 32-32 32H293.3l-8.5 6.4L192 460v-76H64c-17.6 0-32-14.4-32-32V64c0-17.6 14.4-32 32-32h384c17.6 0 32 14.4 32 32v288z"></path></svg><svg class="cff-svg-bg" role="img" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path d="M448 0H64C28.7 0 0 28.7 0 64v288c0 35.3 28.7 64 64 64h96v84c0 9.8 11.2 15.5 19.1 9.7L304 416h144c35.3 0 64-28.7 64-64V64c0-35.3-28.7-64-64-64z"></path></svg></span>Comment on Facebook</a></p>
<div class="cff-comments-wrap" style="color:#;">
<div class="cff-comment" id="cff_10159061969972454_10159062716912454" data-cff-comment-date="1 day ago ">
<p style="color:#;">It is normal in Pakistan to speak derogatory words / behaviours against sweepers / sanitary workers </p>
</div>
</div>
</div>
</div>
</div>
<p><input type="hidden" class="cff-pag-url" data-cff-pag-url="{&quot;persecuted&quot;: &quot;https://graph.facebook.com/v3.2/19437907453/posts?access_token=x_cff_hide_token_x&#038;locale=en_US&#038;fields=id%2Cfrom%7Bname%2Cid%7D%2Cmessage%2Cmessage_tags%2Cstory%2Cstory_tags%2Cpicture%2Cfull_picture%2Clink%2Csource%2Cname%2Ccaption%2Cdescription%2Ctype%2Cstatus_type%2Cobject_id%2Ccreated_time%2Cattachments%7Bsubattachments%7D%2Cshares%2Ccomments.summary%28true%29%7Bmessage%2Ccreated_time%7D%2Clikes.summary%28true%29.limit%280%29%2Ccall_to_action&#038;limit=7&#038;after=QVFIUkdGRDkxWVZAFcU5BamxYSnBkTHQ3Q0tuaWJQLTF1clNnaGk3WUR3WGo0YjhDNHl6ak5SMkhPUEsyMTU4T3NWNUp3LUFIYmZAtUnQweko1LUR5WmZApNk54M0JxbXhEblFUdFpNaWJCbXNobVp2a210OUlyZAmdEQ1VPQjVwYTdkaTZAD&quot;}" data-cff-prev-url="{&quot;persecuted&quot;: &quot;https://graph.facebook.com/v2.9/persecuted/posts?fields=id,from{name,id},message,message_tags,story,story_tags,picture,full_picture,link,source,name,caption,description,type,status_type,object_id,created_time,attachments{subattachments},shares,comments.summary(true){message,created_time},likes.summary(true).limit(0),call_to_action&#038;access_token=x_cff_hide_token_x&#038;limit=7&#038;locale=en_US&#038;return_ssl_resources=true&quot;}" val=""><a href="javascript:void(0);" id="cff-load-more" class="cff-load-more"  data-cff-bg="" data-cff-hover="" data-no-more="No more posts"><span>Load more</span></a></p>
<div class="cff-likebox cff-bottom" ><iframe src="" data-likebox-id="persecuted" data-likebox-width="" data-likebox-header="false" data-hide-cover="true" data-hide-cta="false" data-likebox-faces="false" data-locale="en_US" style="border:none;overflow:hidden" scrolling="no" allowTransparency="true" allow="encrypted-media"></iframe></div>
</div>
<div class="cff-clear"></div>
</div>
</div>
		          </div>
        </div> <!-- sidebar-right -->
      </div> <!-- end col-md-4 =>/ -->
			</div>
		</div>
</section>
	<!-- END INTERIOR -->
<!-- Go to www.addthis.com/dashboard to customize your tools -->
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5accd92cae6060c8"></script>

<section class="footer-before">
  <div class="container">
    <div class="row">
      <div class="textwidget custom-html-widget"><div class="col-md-3 col-sm-6">
<div class="same-height-box">
<div class="img-wrap charts">
<a href="https://www.charitynavigator.org/index.cfm?bay=search.summary&orgid=7690" target="_blank" rel="noopener noreferrer"><img src="/wp-content/themes/persecution/images/charity.png" alt=""/></a>
</div>
<div class="info-text">
<!--<p>Lorem ipsum dolor sit amet, consectetur adipisicing elit. Neque, iste.</p>-->
</div>
</div>
</div>
<div class="col-md-3 col-sm-6">
<div class="same-height-box">
<div class="img-wrap charts">
<a href="http://www.ecfa.org/MemberProfile.aspx?ID=7479" target="_blank" rel="noopener noreferrer"><img style="padding-bottom: 25px;" src="/wp-content/uploads/2020/08/ECFA_Accredited_Final_Small.png" alt=""/></a>
</div>
<div class="info-text">
<!--<p>Lorem ipsum dolor sit amet, consectetur adipisicing elit. Iusto, a.</p>-->
</div>
</div>
</div>
<div class="col-md-6 col-sm-12">
<div class="same-height-box">
<div class="img-wrap charts">
<a href="/financial-information/"><img src="/wp-content/themes/persecution/images/charts.png" alt=""/></a>
</div>
<div class="info-text">
<!--<p>Lorem ipsum dolor sit amet</p>-->
</div>
</div>
</div></div>    </div>
  </div>    
</section>
<footer class="footer">
  <div class="footer-top">
    <div class="container">
      <div class="row">
        <div class="col-md-4">
          <div class="logo-footer">
            			<div class="textwidget"><p> <a href="/"><img src="/wp-content/themes/persecution/images/logo-footer.png" alt=""/></a></p>
</div>
		          </div>          
        </div>
        <div class="col-md-3 vertical-lines">
          			<div class="classic-text-widget"><a href="https://www.persecution.org/give/" class="btn-donate">Help Persecuted Christians Today</a></div>
		        </div>
        <div class="col-md-3">
          <div class="contact-info">
            			<div class="classic-text-widget">Or send donations to:<br>
PO Box 8056<br>
Silver Spring, MD 20907</div>
		          </div>
        </div>
        <div class="col-md-2">
          <ul class="social">			<div class="classic-text-widget"> <li><a target="_blank" href="https://www.facebook.com/persecuted/"><i class="fa fa-facebook"></i></a></li>
<li><a target="_blank" href="https://twitter.com/persecutionnews"><i class="fa fa-twitter"></i></a></li>
<li><a target="_blank" href="https://www.instagram.com/internationalchristianconcern/"><i class="fa fa-instagram"></i></a></li>
<li><a target="_blank" href="https://www.youtube.com/channel/UC3NfRiV0bLuX7L5N7SiiufA"><i class="fa fa-youtube"></i></a></li></div>
		</ul>        </div>        
      </div>
    </div>
  </div>  
  <div class="footer-middle">
    <div class="container">
      <div class="row">
        <div class="col-md-12">
          <div class="contact-info">
            			<div class="classic-text-widget">International Christian Concern is a registered 501(c)(3) non-profit charity.<br />
2020 Pennsylvania Ave. NW #941 | Washington, DC 20006-1846 | Phone: 800-422-5441</div>
		          </div>
          <div class="footer-links">
            			<div class="classic-text-widget"><a href="/contact-us/">CONTACT US</a>
<a href="/financial-information/">FINANCIAL INFORMATION</a><a href="/privacy-policy/">PRIVACY POLICY</a><br />
<a href="/take-action/resources/">RESOURCES</a>
<a href="/icc-staff/">STAFF</a><a href="/meet-our-president/">MEET OUR PRESIDENT</a>
<a href="/mission-statement-story/">OUR MISSION & STORY</a></div>
		     
          </div>
        </div>        
      </div>
    </div>
  </div>
  <div class="footer-bottom">
    <div class="container">
      <div class="copy-r">
        			<div class="classic-text-widget">©2020 International Christian Concern - All Rights Reserved.</div>
		      </div>
      <div class="elevationweb">
        <a href="https://www.elevationweb.org/best-nonprofit-websites/" target="_blank" title="Website design for nonprofits">Website design for nonprofits</a> by <a href="http://www.elevationweb.org/our-work/" target="_blank" title="Elevation Web"><span>Elevation</span></a>
      </div>
    </div>
  </div>
</footer>

<script type="text/javascript">
// <![CDATA[
// ]]>
</script>
<script type='text/javascript' id='wpaudio-js-before'>
var _wpaudio = {url: 'https://www.persecution.org/wp-content/plugins/wpaudio-mp3-player', enc: {}, convert_mp3_links: false, style: {text_font:'Sans-serif',text_size:'18px',text_weight:'normal',text_letter_spacing:'normal',text_color:'inherit',link_color:'#24f',link_hover_color:'#02f',bar_base_bg:'#eee',bar_load_bg:'#ccc',bar_position_bg:'#46f',sub_color:'#aaa'}};
</script>
<script type='text/javascript' src='https://www.persecution.org/wp-content/plugins/wpaudio-mp3-player/wpaudio.min.js?ver=4.0.2' id='wpaudio-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.persecution.org\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.persecution.org/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.3' id='contact-form-7-js'></script>
<script type='text/javascript' src='https://www.persecution.org/wp-content/plugins/custom-facebook-feed-pro/js/cff-scripts.js?ver=3.7.1' id='cffscripts-js'></script>
<script type='text/javascript' id='disqus_count-js-extra'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"persecution"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.persecution.org/wp-content/plugins/disqus-comment-system/public/js/comment_count.js?ver=3.0.17' id='disqus_count-js'></script>
<script type='text/javascript' id='disqus_embed-js-extra'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"integration":"wordpress 3.0.17"},"disqusIdentifier":"119814 https:\/\/www.persecution.org\/?p=119814","disqusShortname":"persecution","disqusTitle":"UNESCO Responds to Hagia Sophia Conversion","disqusUrl":"https:\/\/www.persecution.org\/2020\/11\/22\/unesco-responds-hagia-sophia-conversion\/","postId":"119814"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.persecution.org/wp-content/plugins/disqus-comment-system/public/js/comment_embed.js?ver=3.0.17' id='disqus_embed-js'></script>
<script type='text/javascript' src='https://www.persecution.org/wp-content/themes/persecution/js/jquery.mobile.custom.min.js?ver=5.5.3' id='persecution-custom-jquery-js'></script>
<script type='text/javascript' src='https://www.persecution.org/wp-content/themes/persecution/js/bootstrap.min.js?ver=5.5.3' id='persecution-bootstrap-js'></script>
<script type='text/javascript' src='https://www.persecution.org/wp-content/themes/persecution/js/main.js?ver=5.5.3' id='persecution-main-js'></script>
<script type='text/javascript' src='https://www.persecution.org/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://www.persecution.org/wp-content/plugins/lightbox-gallery/js/jquery.colorbox.js?ver=5.5.3' id='colorbox-js'></script>
<script type='text/javascript' src='https://www.persecution.org/wp-content/plugins/lightbox-gallery/js/jquery.tooltip.js?ver=5.5.3' id='tooltip-js'></script>
<script type='text/javascript' src='https://www.persecution.org/wp-content/plugins/lightbox-gallery/lightbox-gallery.js?ver=5.5.3' id='lightbox-gallery-js'></script>
<script type='text/javascript' src='https://www.persecution.org/wp-includes/js/wp-embed.min.js?ver=5.5.3' id='wp-embed-js'></script>




<script>
var xQ = jQuery.noConflict();
xQ(document).ready(function(){
  var time = xQ('#iccnews-slider').text();
  xQ('#iccnews-slider').carousel({
    interval: 4500  })
}); 
</script>

<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"0b21faf44a","applicationID":"46174227","transactionName":"ZwdaYxYHXxJTBURcWV5NeVQQD14PHRVZW1FcBw==","queueTime":0,"applicationTime":406,"atts":"S0BZFV4dTBw=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>